<!DOCTYPE html><html
lang=en-US><head><style>img.lazy{min-height:1px}</style><link
rel=preload href=https://havanatimes.org/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js as=script><meta
charset=UTF-8><meta
name=viewport content="width=device-width, initial-scale=1"><link rel=profile href="https://gmpg.org/xfn/11"><title>Cuba’s Gov. Bets on Transgenic Crops to Combat Shortages - Havana Times</title><meta
name=description content="The Cuban government turns to GMO crops to combat its decreasing food production. Not everyone agrees..."><meta
name=robots content="index, follow"><meta
name=googlebot content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta
name=bingbot content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link
rel=canonical href=https://havanatimes.org/features/cubas-gov-bets-on-transgenic-crops-to-combat-shortages/ ><meta
property=og:locale content=en_US><meta
property=og:type content=article><meta
property=og:title content="Cuba’s Gov. Bets on Transgenic Crops to Combat Shortages - Havana Times"><meta
property=og:description content="The Cuban government turns to GMO crops to combat its decreasing food production. Not everyone agrees..."><meta
property=og:url content=https://havanatimes.org/features/cubas-gov-bets-on-transgenic-crops-to-combat-shortages/ ><meta
property=og:site_name content="Havana Times"><meta
property=article:publisher content=https://www.facebook.com/havanatimes/ ><meta
property=article:published_time content=2020-07-31T19:40:55+00:00><meta
property=article:modified_time content=2020-07-31T19:49:58+00:00><meta
property=og:image content=https://havanatimes.org/wp-content/uploads/2020/07/todoelcampo.com_.uy_.jpg><meta
property=og:image:width content=610><meta
property=og:image:height content=409><meta
name=twitter:card content=summary_large_image> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://havanatimes.org/#website","url":"https://havanatimes.org/","name":"Havana Times","description":"open-minded writing","potentialAction":[{"@type":"SearchAction","target":"https://havanatimes.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://havanatimes.org/features/cubas-gov-bets-on-transgenic-crops-to-combat-shortages/#primaryimage","inLanguage":"en-US","url":"https://havanatimes.org/wp-content/uploads/2020/07/todoelcampo.com_.uy_.jpg","width":610,"height":409},{"@type":"WebPage","@id":"https://havanatimes.org/features/cubas-gov-bets-on-transgenic-crops-to-combat-shortages/#webpage","url":"https://havanatimes.org/features/cubas-gov-bets-on-transgenic-crops-to-combat-shortages/","name":"Cuba\u2019s Gov. Bets on Transgenic Crops to Combat Shortages - Havana Times","isPartOf":{"@id":"https://havanatimes.org/#website"},"primaryImageOfPage":{"@id":"https://havanatimes.org/features/cubas-gov-bets-on-transgenic-crops-to-combat-shortages/#primaryimage"},"datePublished":"2020-07-31T19:40:55+00:00","dateModified":"2020-07-31T19:49:58+00:00","author":{"@id":"https://havanatimes.org/#/schema/person/69e36102b747f3007110c2e6cbd88a86"},"description":"The Cuban government turns to GMO crops to combat its decreasing food production. Not everyone agrees...","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://havanatimes.org/features/cubas-gov-bets-on-transgenic-crops-to-combat-shortages/"]}]},{"@type":["Person"],"@id":"https://havanatimes.org/#/schema/person/69e36102b747f3007110c2e6cbd88a86","name":"Circles Robinson","image":{"@type":"ImageObject","@id":"https://havanatimes.org/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/fcf81f8a130a6c7151a31f189b0403a0?s=96&r=g","caption":"Circles Robinson"}}]}</script> <link
rel=amphtml href=https://havanatimes.org/features/cubas-gov-bets-on-transgenic-crops-to-combat-shortages/amp/ ><meta
name=generator content="AMP for WP 1.0.60"><link
rel=dns-prefetch href=//fonts.googleapis.com><link
rel=alternate type=application/rss+xml title="Havana Times &raquo; Feed" href=https://havanatimes.org/feed/ ><link
rel=alternate type=application/rss+xml title="Havana Times &raquo; Comments Feed" href=https://havanatimes.org/comments/feed/ ><link
rel=alternate type=application/rss+xml title="Havana Times &raquo; Cuba’s Gov. Bets on Transgenic Crops to Combat Shortages Comments Feed" href=https://havanatimes.org/features/cubas-gov-bets-on-transgenic-crops-to-combat-shortages/feed/ ><link
rel=stylesheet href=https://havanatimes.org/wp-content/cache/minify/e6f5c.css media=all><link
rel=stylesheet id=colormag_googlefonts-css  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=5.4.2' type=text/css media=all><link
rel=stylesheet href=https://havanatimes.org/wp-content/cache/minify/c1306.css media=all><style id=addtoany-inline-css>.addtoany_content {
    float:right;
}</style> <script src='https://havanatimes.org/wp-includes/js/jquery/jquery.js'></script> <script src='https://havanatimes.org/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script src='https://havanatimes.org/wp-content/plugins/add-to-any/addtoany.min.js'></script> <!--[if lte IE 8]> <script src='https://havanatimes.org/wp-content/themes/colormag-pro/js/html5shiv.min.js'></script> <![endif]--><link
rel=https://api.w.org/ href=https://havanatimes.org/wp-json/ ><link
rel=EditURI type=application/rsd+xml title=RSD href=https://havanatimes.org/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://havanatimes.org/wp-includes/wlwmanifest.xml><meta
name=generator content="WordPress 5.4.2"><link
rel=shortlink href='https://havanatimes.org/?p=175214'><link
rel=alternate type=application/json+oembed href="https://havanatimes.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhavanatimes.org%2Ffeatures%2Fcubas-gov-bets-on-transgenic-crops-to-combat-shortages%2F"><link
rel=alternate type=text/xml+oembed href="https://havanatimes.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhavanatimes.org%2Ffeatures%2Fcubas-gov-bets-on-transgenic-crops-to-combat-shortages%2F&#038;format=xml"> <script data-cfasync=false>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
a2a_config.thanks = {
    postShare: false
};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script> 
 <script async src="https://www.googletagmanager.com/gtag/js?id=UA-5962912-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-5962912-1');</script> <script async charset=UTF-8 src=//web.webpushs.com/js/push/5296523df2162435a3fe06d7be65e748_1.js async></script> <style>@font-face {
  font-family: 'Open Sans';
	font-display: swap;
  font-style: normal;
  font-weight: 400;
  src: url(https://fonts.gstatic.com/s/opensans/v17/mem8YaGs126MiZpBA-UFVp0bbck.woff2) format('woff2');
  unicode-range: U+0370-03FF; }
@font-face
	{font-family:'FontAwesome'; font-display: swap; src:url('../fonts/fontawesome-webfont.woff2?v=4.7.0') format('woff2')}</style><style id=custom-background-css>body.custom-background { background-color: #ffffff; }</style><link
rel=icon href=https://havanatimes.org/wp-content/uploads/2019/09/android-icon-36x36.png sizes=32x32><link
rel=icon href=https://havanatimes.org/wp-content/uploads/2019/09/android-icon-36x36.png sizes=192x192><link
rel=apple-touch-icon href=https://havanatimes.org/wp-content/uploads/2019/09/android-icon-36x36.png><meta
name=msapplication-TileImage content=https://havanatimes.org/wp-content/uploads/2019/09/android-icon-36x36.png>
<style>/*<![CDATA[*/#site-title a { font-size: 88px; } #site-description { font-size: 26px; } #content .post .article-content .below-entry-meta .posted-on a, #content .post .article-content .below-entry-meta .byline a, #content .post .article-content .below-entry-meta .comments a, #content .post .article-content .below-entry-meta .tag-links a, #content .post .article-content .below-entry-meta .edit-link a, #content .post .article-content .below-entry-meta .total-views { font-size: 18px; } .colormag-button, input[type="reset"], input[type="button"], input[type="submit"], button, .more-link span { font-size: 18px; } .footer-widgets-area .widget-title { font-size: 20px; } #colophon, #colophon p { font-size: 16px; } .footer-socket-wrapper .copyright { font-size: 18px; } .footer-menu a { font-size: 16px; } #site-title a { color: #000000; } #site-description { color: #000000; } #site-navigation, #masthead.colormag-header-clean #site-navigation .inner-wrap, #masthead.colormag-header-clean--full-width #site-navigation { background-color: #727272; } .main-navigation .sub-menu, .main-navigation .children { background-color: #727272; } #site-navigation { border-top-color: #727272; } h1, h2, h3, h4, h5, h6 { color: #000000; } .post .entry-title, .post .entry-title a { color: #000000; } .type-page .entry-title { color: #000000; } body, button, input, select, textarea { color: #000000; } .colormag-button, input[type="reset"], input[type="button"], input[type="submit"], button, .more-link span { background-color: #289dcc; } #main { background-color: #eaeaea; } .footer-widgets-wrapper { background-color: #727272; } #colophon .tg-upper-footer-widgets .widget { background-color: #2c2e34; } .footer-socket-wrapper .copyright { color: #ffffff; } .footer-socket-wrapper .copyright a { color: #ffffff; } #colophon .footer-menu ul li a { color: #ffffff; } .below-entry-meta .byline,.elementor .tg-module-wrapper .tg-module-meta .tg-post-auther-name{display:none;} .below-entry-meta .posted-on,.elementor .tg-module-wrapper .tg-module-meta .tg-post-date{display:none;} .above-entry-meta,.tg-post-categories{display:none;} .below-entry-meta .comments,.elementor .tg-module-wrapper .tg-module-meta .tg-module-comments{display:none;} .below-entry-meta .tag-links{display:none;}#colophon { background-position: center center; }#colophon { background-size: auto; }#colophon { background-attachment: scroll; }#colophon { background-repeat: repeat; }/*]]>*/</style><style id=wp-custom-css>.tabbed-widget ul li a {
    color: #ffffff;
    font-size: 18px;
	  font-weight:bold;
}

#site-title a {
    color: #6a197d; 
}
#site-title  {
     float:right; padding-bottom:20px;
}

.header_display_type_one #header-left-section {
    float: left;padding-left:40px;
}

.header_display_type_one #header-logo-image {
    padding-right: 140px;
}

.header_display_type_one #header-text {
    padding-left: 20px;
    padding-top: 20px; text-align:right;
}

@media only screen 
and (min-device-width : 375px) 
and (max-device-width : 667px) {
#site-title a {
    color: #6a197d; 
}
#site-title  {
     float:right; padding-bottom:20px;
}

.header_display_type_one #header-left-section {
    float: left;padding-left:40px;
}

.header_display_type_one #header-logo-image {
    padding-right: 0px;
}

.header_display_type_one #header-text {
    padding-left: 0px;
    padding-top: 0px; text-align:right;
}
}





/*pagina de diarios*/
.page-id-169276 .post.archive-layout-two img {
    border-radius:50%;
}

.page-id-169276 .post {
    padding: 20px 20px 20px 20px;
}

/* clima */

.ht-weather {
  border: 1px solid #289dcc;
  padding: 2px;
}

.ht-weather img {
  width: 40%;
  display: block;
  margin: 1px auto;
}

.ht-weather p {
  text-align: center;
  font-weight: bold;
}.menu-item-127780 .sub-menu {
    max-height: 450px;
    overflow-y: scroll;
}

#custom_html-10 {background-color:#fff}
#custom_html-10 a {color:#fff}

@media screen and (max-width: 768px)
{#masthead.colormag-header-clean #header-text-nav-wrap {
    padding: 0 0 0 0;
	}}
#masthead.colormag-header-clean .news-bar {
    padding: 0 0 0 0;
}

.ngg-imagebrowser-nav .counter {
    display: none;
}

.ngg-imagebrowser-nav .back, .ngg-imagebrowser-nav .next {
    display: none;
}
#foto_del_dia  {background-color:#d2d2d2;}

.home #colormag_featured_posts_small_thumbnails-3  figure a img {border-radius:50%;}

.home #colormag_featured_posts_small_thumbnails-3 {
  padding: 15px 12px;
  background-color: #d2d2d2;
}

.share-buttons {
    float: right;
}

#content .post .article-content, #content .post .single-title-above, #content .page {
    padding: 15px 50px 15px 15px;
}

 .single .featured-image, .featured-image-caption  {display:none;}

p {
	line-height: 1.8;
	margin-bottom: 15px;
	font-size: 18px;
}

#content .post .article-content .entry-title, #content .post .single-title-above .entry-title {
        padding-bottom: 20px;
}

h3 {font-weight:bold;}



/* responsive */
@media screen and (min-width: 768px) {

.home #colormag_featured_posts_vertical_widget-3,
.home #colormag_featured_posts_vertical_widget-4,
.home #colormag_featured_posts_vertical_widget-5 {
	width: 31.3%;
	float: left;
	margin-right: 2%;
}

	.widget_slider_area {
    float: left;
    width: 49.5%;
}

.widget_beside_slider {
    float: right;
    width: 49.5%;
}

.home #primary {
    float: left;
    width: 100%;
} #secondary {
    width: 28.5%;
    padding-top: 40px;
	}
#masthead.colormag-header-clean #header-text-nav-wrap {
    padding: 0 0 0 0;
}

#main {
    padding-top: 2px;
    padding-bottom: 2px;
    background-color: 
    #ffffff;
}

 #primary {
    padding-top: 40px;
}

.inner-wrap {
    margin: 0 0 0 0;
        
	max-width: 1200px;}

		#masthead.colormag-header-clean .main-navigation a {
    padding: 20px 15px 20px 15px;
    line-height: 26px;
}
}

@media screen and (max-width: 1190px){
.inner-wrap {
    width: 100%;
	}}</style></head><body
class="post-template-default single single-post postid-175214 single-format-standard custom-background wp-custom-logo wp-embed-responsive  box-layout header_display_type_one" itemscope=itemscope itemtype=http://schema.org/Blog dir=ltr ><div
id=page class="hfeed site">
<a
class="skip-link screen-reader-text" href=#main>Skip to content</a><header
id=masthead class="site-header clearfix colormag-header-clean" role=banner itemscope=itemscope itemtype=http://schema.org/WPHeader ><div
id=header-text-nav-container class=clearfix><div
class=inner-wrap><div
id=header-text-nav-wrap class=clearfix><div
id=header-left-section><div
id=header-text class=screen-reader-text><h3 id="site-title" itemprop="headline" >
<a
href=https://havanatimes.org/ title="Havana Times" rel=home>Havana Times</a></h3><p
id=site-description itemprop=description >open-minded writing</p></div></div><div
id=header-right-section></div></div></div><div
id=wp-custom-header class=wp-custom-header><div
class=header-image-wrap><a
href=https://havanatimes.org/ title="Havana Times" rel=home><img
src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201400%20254'%3E%3C/svg%3E" data-src=https://havanatimes.org/wp-content/uploads/2020/07/logo-havana-times-svg.jpg class="header-image lazy" width=1400 height=254 alt="Havana Times"></a></div></div><nav
id=site-navigation class="main-navigation clearfix" role=navigation itemscope=itemscope itemtype=http://schema.org/SiteNavigationElement ><div
class="inner-wrap clearfix"><div
class=home-icon>
<a
href=https://havanatimes.org/ title="Havana Times"><i
class="fa fa-home"></i></a></div><div
class=search-random-icons-container><div
class=top-search-wrap>
<i
class="fa fa-search search-top"></i><div
class=search-form-top><form
action=https://havanatimes.org/ class="search-form searchform clearfix" method=get><div
class=search-wrap>
<input
type=text placeholder=Search class="s field" name=s>
<button
class=search-icon type=submit></button></div></form></div></div></div><p
class=menu-toggle></p><div
class=menu-primary-container><ul
id=menu-main-menu class=menu><li
id=menu-item-129328 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-129328 menu-item-category-44"><a
href=https://havanatimes.org/category/news/ >News</a><ul
class=sub-menu><li
id=menu-item-150603 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150603 menu-item-category-2015"><a
href=https://havanatimes.org/category/sos-for-journalist/ >SOS for Journalists</a></li><li
id=menu-item-128624 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128624 menu-item-category-1903"><a
href=https://havanatimes.org/category/latin-america/ >Latin America</a></li><li
id=menu-item-157328 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157328 menu-item-category-2073"><a
href=https://havanatimes.org/category/todays-song/ >Today&#8217;s Song</a></li><li
id=menu-item-129065 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129065 menu-item-category-1906"><a
href=https://havanatimes.org/category/culture/ >Culture</a></li></ul></li><li
id=menu-item-128628 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-128628 menu-item-category-23"><a
href=https://havanatimes.org/category/features/ >Features</a><ul
class=sub-menu><li
id=menu-item-128629 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128629 menu-item-category-89"><a
href=https://havanatimes.org/category/fun/ >Fun</a></li></ul></li><li
id=menu-item-128620 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-128620 menu-item-category-24"><a
href=https://havanatimes.org/category/opinion/ >Opinion</a><ul
class=sub-menu><li
id=menu-item-128625 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128625 menu-item-category-20"><a
href=https://havanatimes.org/category/interviews/ >Interviews</a></li></ul></li><li
id=menu-item-174409 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174409"><a
href=https://havanatimes.org/diaries/ >Diaries</a></li><li
id=menu-item-128630 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-128630"><a
href=https://havanatimes.org/photos-2/ >Photos</a><ul
class=sub-menu><li
id=menu-item-153369 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153369 menu-item-category-2050"><a
href=https://havanatimes.org/category/photo-of-the-day/ >Photo of the Day</a></li></ul></li><li
id=menu-item-129851 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129851 menu-item-category-1904"><a
href=https://havanatimes.org/category/videos/ >Videos</a></li><li
id=menu-item-172565 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-172565 menu-item-category-2121"><a
href=https://havanatimes.org/category/cuba/ >CUBA</a></li><li
id=menu-item-128619 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128619 menu-item-category-1782"><a
href=https://havanatimes.org/category/nicaragua/ >Nicaragua</a></li><li
id=menu-item-128621 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128621"><a
href=https://havanatimes.org/about-us/ >About us</a></li><li
id=menu-item-131237 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131237 menu-item-category-1920"><a
href=https://havanatimes.org/category/cuba-travel/ >Cuba Travel</a></li><li
id=menu-item-128623 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128623"><a
href=https://havanatimesenespanol.org>Spanish</a></li></ul></div></div></nav></div></header><div
id=main class=clearfix role=main ><div
class="inner-wrap clearfix"><div
id=primary><div
id=content class=clearfix><article
id=post-175214 class="post-175214 post type-post status-publish format-standard has-post-thumbnail hentry category-cuba category-features category-segments" itemscope=itemscope itemtype=http://schema.org/BlogPosting itemprop=blogPost ><div
class="article-content clearfix"><header
class=entry-header><h1 class="entry-title" itemprop="headline" >
Cuba’s Gov. Bets on Transgenic Crops to Combat Shortages</h1></header><div
class="below-entry-meta ">
<span
class=posted-on><a
href=https://havanatimes.org/features/cubas-gov-bets-on-transgenic-crops-to-combat-shortages/ title="1:40 pm" rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2020-07-31T13:40:55-06:00 itemprop=datePublished >July 31, 2020</time><time
class=updated datetime=2020-07-31T13:49:58-06:00 itemprop=dateModified >July 31, 2020</time></a></span>
<span
class=byline itemprop=author itemscope=itemscope itemtype=http://schema.org/Person ><span
class="author vcard" itemprop=name><i
class="fa fa-user"></i><a
class="url fn n" href=https://havanatimes.org/author/trypanosoma/ title="Circles Robinson">Circles Robinson</a></span></span>
<span
class=comments><a
href=https://havanatimes.org/features/cubas-gov-bets-on-transgenic-crops-to-combat-shortages/#respond itemprop=discussionURL><i
class="fa fa-comment"></i> 0 Comments</a></span></div>
<span
class=posted-on><a
href=https://havanatimes.org/features/cubas-gov-bets-on-transgenic-crops-to-combat-shortages/ title="1:40 pm" rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2020-07-31T13:40:55-06:00 itemprop=datePublished >July 31, 2020</time></a></span><div
class="entry-content clearfix" itemprop=articleBody ><p>By IPS-Cuba</p><div
class=wp-block-image><figure
class="aligncenter size-large"><img
src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20610%20409'%3E%3C/svg%3E" data-src=https://havanatimes.org/wp-content/uploads/2020/07/todoelcampo.com_.uy_.jpg alt class="wp-image-175216 lazy" data-srcset="https://havanatimes.org/wp-content/uploads/2020/07/todoelcampo.com_.uy_.jpg 610w, https://havanatimes.org/wp-content/uploads/2020/07/todoelcampo.com_.uy_-300x201.jpg 300w" data-sizes="(max-width: 610px) 100vw, 610px"><figcaption><em>While increasing productivity has been a pressing matter for a long time in Cuba, some population groups and members of the scientific community have expressed their concern with regard to environmental and human health risks associated with using GM crops.  Photo: todoelcampo.com.uy</em></figcaption></figure></div><p><strong>HAVANA TIMES </strong>– Afectada por la crisis internacional que trajo la covid-19 y por la endeble economía interna, en Cuba se avivó el debate de hacia dónde debe dirigirse el sistema agrícola para asegurar la alimentación de sus 11,2 millones de habitantes.</p><p>Además de aumentar rendimientos y productividad, especialistas recomiendan eliminar dependencias externas, proteger los recursos naturales y facilitar la adaptación a las nuevas condiciones que impone el cambio climático.</p><p>Pero las autoridades cubanas avalaron otra polémica posibilidad con el <a
href=about:blank>Decreto-ley no. 4</a> “De la comisión nacional para el uso de los organismos genéticamente modificados en la agricultura cubana” y tres resoluciones adjuntas, que fueron publicadas el 23 de julio en la Gaceta de la República de Cuba.</p><p>La nueva estructura, presidida por el <a
href=about:blank>Ministerio de Ciencia Tecnología y Medio Ambiente</a>, regulará la adopción de decisiones relacionadas con la investigación, desarrollo, producción, uso, importación y exportación de los organismos genéticamente modificados (OGM).</p><p>Con la manipulación del ADN en plantas mediante técnicas de ingeniería genética, se busca que estas fortalezcan o enriquezcan sus propiedades alimenticias, sean resistentes a plagas o eventos climáticos extremos como la sequía.</p><p>Mientras unos defienden que los transgénicos son una alternativa para enfrentar la actual escasez de alimentos si se sigue una debida regulación y claridad en las políticas sobre su uso, una parte de la ciudadanía y la comunidad científica manifiesta preocupaciones por los riesgos ambientales y para la salud humana.</p><p
class=has-medium-font-size><strong>Dos modelos de desarrollo</strong></p><p>El viceministro de la cartera ambiental, Armando Rodríguez, &nbsp;definió la política que rige el uso de los transgénicos en Cuba de “una alternativa para desarrollar la productividad, coherente con una agricultura sostenible y la soberanía alimentaria, sobre la base de la investigación autóctona”, al presentar el decreto ley a la prensa nacional.</p><p>Hasta el momento los transgénicos se insertan como norma en el llamado modelo de agricultura convencional o industrial, basada en insumos agroquímicos, con mayor dependencia externa y costo ambiental. Y están probados los riesgos que suponen para la biodiversidad y el equilibrio de los agroecosistemas donde se introducen.</p><p>Entre quienes se han opuesto al uso de esta tecnología con mayor fuerza se encuentran las y los agroecólogos, que de cierta forma lideran un movimiento de casi 30 años en el país por un sistema agrícola sostenible.</p><p>El uso de OGM se contrapone a principios que el movimiento agroecológico, reconocido a escala internacional por su alcance, tratar de extender prácticas como la autogestión de semillas por campesinos y campesinas, y el rescate y mejoramiento de variedades autóctonas mediante técnicas ecológicas.</p><p
class=has-medium-font-size><strong>Seguridad biológica</strong></p><p>Con <a
href=about:blank>la Resolución 198/2020</a>, el país asume en la práctica las responsabilidades establecidas en el Protocolo de Cartagena sobre Seguridad de la Biotecnología. Este regula los movimientos transfronterizos -importación y exportación- de los OGM y su impacto en la diversidad biológica por liberaciones al medio ambiente no planificadas.</p><p>Mientras <a
href=about:blank>la Resolución 199/2020</a>, establece los requisitos técnicos de seguridad en las instalaciones en las que se trabaja con organismos genéticamente modificados.</p><p>Sin embargo, aún se necesita mayor claridad pública sobre las medidas para la liberación de los OGM al medio ambiente con fines productivos, ya sea para evitar la contaminación genética o el flujo de genes de un campo transgénico a otro no transgénico, o regular su impacto en el ecosistema agrícola.</p><p>La designación de los municipios y unidades productivas específicas en que se autoriza realizar siembras respecto a cada variedad genéticamente modificada está en manos de la comisión interna del <a
href=about:blank>Ministerio de Agricultura</a>.</p><p>Respecto a los alimentos para consumo humano, corresponde al Ministro de Salud Pública establecer y controlar los requisitos necesarios para la comercialización.</p><p>Como antecedente se tiene el Registro Sanitario de alimentos, cosméticos, juguetes y otros productos de interés sanitario, de 2012, que establece para la aprobación de los alimentos obtenidos por medios biotecnológicos los datos que demuestren su inocuidad a largo plazo para la salud humana y el medio ambiente.</p><p>Otra demanda sostenida desde que iniciaran los debates en Cuba hace más de una década, era la necesidad de un sistema de etiquetado que permitiera a los ciudadanos tener un mayor poder de decisión sobre lo que consumen.</p><p>De acuerdo al decreto-ley, las normas requeridas para la trazabilidad y etiquetado de los organismos genéticamente modificados previo a su comercialización serán elaboradas y divulgadas por la Oficina Nacional de Normalización, adscrita a la cartera de medioambiente.</p><p>&#8212;&#8211;&nbsp;</p><p
style=color:#087b51;font-size:24px class="has-text-color has-background has-pale-cyan-blue-background-color"><strong>Transgénicos cubanos&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</strong></p><p>Desde finales de la década de 1980, el estatal Centro de Ingeniería Genética y Biotecnología (CIGB) ha realizado estudios en transgénesis de plantas.</p><p>Más tarde, a finales de los 90, esta institución fortaleció estas investigaciones en cultivos como la papa, tabaco, boniato, plátano, piña, entre otros.</p><p>En 2008, fueron sembradas 6000 hectáreas de las semillas de maíz transgénico FR-Bt1, creadas por el CIGB, según la revista Juventud Técnica.</p><p>Este maíz FR-Bt1 presenta dos modificaciones genéticas: una que busca la resistencia a los herbicidas, y otra que se destina a hacer invulnerable el cultivo a la palomilla del maíz.</p><p>Fue el primer organismo genéticamente modificado que se liberó al ambiente natural cubano a gran escala, lo que generó una fuerte reacción de la comunidad científica y diálogos poco usuales con instituciones correspondientes.</p><p>En el nuevo escenario entre los cultivos a promover, asociados con la política nacional de semillas aprobada por el Ministerio de Agricultura, estarían el maíz y la soja, aseguraron las autoridades cubanas.</p><div
class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div
class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url=https://havanatimes.org/features/cubas-gov-bets-on-transgenic-crops-to-combat-shortages/ data-a2a-title="Cuba’s Gov. Bets on Transgenic Crops to Combat Shortages"><a
class=a2a_button_facebook href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fhavanatimes.org%2Ffeatures%2Fcubas-gov-bets-on-transgenic-crops-to-combat-shortages%2F&amp;linkname=Cuba%E2%80%99s%20Gov.%20Bets%20on%20Transgenic%20Crops%20to%20Combat%20Shortages" title=Facebook rel="nofollow noopener" target=_blank></a><a
class=a2a_button_whatsapp href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fhavanatimes.org%2Ffeatures%2Fcubas-gov-bets-on-transgenic-crops-to-combat-shortages%2F&amp;linkname=Cuba%E2%80%99s%20Gov.%20Bets%20on%20Transgenic%20Crops%20to%20Combat%20Shortages" title=WhatsApp rel="nofollow noopener" target=_blank></a><a
class=a2a_button_twitter href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fhavanatimes.org%2Ffeatures%2Fcubas-gov-bets-on-transgenic-crops-to-combat-shortages%2F&amp;linkname=Cuba%E2%80%99s%20Gov.%20Bets%20on%20Transgenic%20Crops%20to%20Combat%20Shortages" title=Twitter rel="nofollow noopener" target=_blank></a><a
class=a2a_button_pinterest href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fhavanatimes.org%2Ffeatures%2Fcubas-gov-bets-on-transgenic-crops-to-combat-shortages%2F&amp;linkname=Cuba%E2%80%99s%20Gov.%20Bets%20on%20Transgenic%20Crops%20to%20Combat%20Shortages" title=Pinterest rel="nofollow noopener" target=_blank></a><a
class=a2a_button_linkedin href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fhavanatimes.org%2Ffeatures%2Fcubas-gov-bets-on-transgenic-crops-to-combat-shortages%2F&amp;linkname=Cuba%E2%80%99s%20Gov.%20Bets%20on%20Transgenic%20Crops%20to%20Combat%20Shortages" title=LinkedIn rel="nofollow noopener" target=_blank></a></div></div></div></div><div
itemprop=publisher itemscope itemtype=https://schema.org/Organization><div
itemprop=logo itemscope itemtype=https://schema.org/ImageObject><meta
itemprop=url content=https://havanatimes.org/wp-content/uploads/2020/07/havana-times-logo-rafael.jpg><meta
itemprop=width content=202><meta
itemprop=height content=202></div><meta
itemprop=name content="Havana Times"></div><meta
itemprop=dateModified content=2020-07-31T13:49:58-06:00><meta
itemscope itemprop=mainEntityOfPage itemType=https://schema.org/WebPage itemid=https://havanatimes.org/features/cubas-gov-bets-on-transgenic-crops-to-combat-shortages/ ><div
class=meta_post_image itemprop=image itemscope itemtype=https://schema.org/ImageObject><meta
itemprop=url content=https://havanatimes.org/wp-content/uploads/2020/07/todoelcampo.com_.uy_.jpg><meta
itemprop=width content=610><meta
itemprop=height content=409></div></article><aside
id=custom_html-3 class="widget_text widget widget_custom_html clearfix"><div
class="textwidget custom-html-widget"><table
style="margin-left: auto; margin-right: auto;"><tbody><tr><td
style="text-align: center;"><h3><strong><a
href=https://mediaoutreach.org/havana-times-donate/ target=_blank rel="noopener noreferrer">Havana Times Needs Your Help
To Continue Publishing</a></strong></h3></td></tr></tbody></table></div></aside></div><ul
class="default-wp-page clearfix"><li
class=previous><a
href=https://havanatimes.org/features/bells-for-everyone-video/ rel=prev><span
class=meta-nav>&larr;</span> Bells for Everyone (+Video)</a></li><li
class=next></li></ul> <script data-cfasync=false src=//www.increaserev.com/ads/cm/750x300.js></script> <div
id=comments class=comments-area><div
id=respond class=comment-respond><h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a
rel=nofollow id=cancel-comment-reply-link href=/features/cubas-gov-bets-on-transgenic-crops-to-combat-shortages/#respond style=display:none;>Cancel reply</a></small></h3><form
action=https://havanatimes.org/wp-comments-post.php method=post id=commentform class=comment-form novalidate><p
class=comment-notes><span
id=email-notes>Your email address will not be published.</span> Required fields are marked <span
class=required>*</span></p><p
class=comment-form-comment><label
for=comment>Comment</label><textarea id=comment name=comment cols=45 rows=8 maxlength=65525 required=required></textarea></p><p
class=comment-form-author><label
for=author>Name <span
class=required>*</span></label> <input
id=author name=author type=text value size=30 maxlength=245 required=required></p><p
class=comment-form-email><label
for=email>Email <span
class=required>*</span></label> <input
id=email name=email type=email value size=30 maxlength=100 aria-describedby=email-notes required=required></p><p
class=comment-form-url><label
for=url>Website</label> <input
id=url name=url type=url value size=30 maxlength=200></p><p
class=comment-form-cookies-consent><input
id=wp-comment-cookies-consent name=wp-comment-cookies-consent type=checkbox value=yes> <label
for=wp-comment-cookies-consent>Save my name, email, and website in this browser for the next time I comment.</label></p><p
class=form-submit><input
name=submit type=submit id=submit class=submit value="Post Comment"> <input
type=hidden name=comment_post_ID value=175214 id=comment_post_ID>
<input
type=hidden name=comment_parent id=comment_parent value=0></p><p
style="display: none;"><input
type=hidden id=akismet_comment_nonce name=akismet_comment_nonce value=16601ecc82></p><p
style="display: none;"><input
type=hidden id=ak_js name=ak_js value=1></p></form></div></div></div><div
id=secondary role=complementary itemscope=itemscope itemtype=http://schema.org/WPSideBar ><aside
id=custom_html-3 class="widget_text widget widget_custom_html clearfix"><div
class="textwidget custom-html-widget"><table
style="margin-left: auto; margin-right: auto;"><tbody><tr><td
style="text-align: center;"><h3><strong><a
href=https://mediaoutreach.org/havana-times-donate/ target=_blank rel="noopener noreferrer">Havana Times Needs Your Help
To Continue Publishing
</a></strong></h3></td></tr></tbody></table></div></aside><aside
id=colormag_featured_posts_small_thumbnails-6 class="widget widget_featured_posts widget_featured_posts_small_thumbnails widget_featured_meta clearfix"><h3 class="widget-title" style="border-bottom-color:;"><span
style=background-color:;>Today&#8217;s Song</span></h3><div
class=following-post><div
class="single-article clearfix " ><figure><a
href=https://havanatimes.org/news/pancho-amat-cuba-song-of-the-day/ title="Pancho Amat (Cuba) – Song of the Day"><img
width=130 height=90 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20130%2090'%3E%3C/svg%3E" data-src=https://havanatimes.org/wp-content/uploads/2020/07/31-7-pancho-amat-130x90.jpg class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazy" alt="Pancho Amat (Cuba) – Song of the Day" title="Pancho Amat (Cuba) – Song of the Day" data-srcset="https://havanatimes.org/wp-content/uploads/2020/07/31-7-pancho-amat-130x90.jpg 130w, https://havanatimes.org/wp-content/uploads/2020/07/31-7-pancho-amat-392x272.jpg 392w" data-sizes="(max-width: 130px) 100vw, 130px"></a></figure><div
class=article-content><div
class=above-entry-meta><span
class=cat-links><a
href=https://havanatimes.org/category/news/  rel="category tag">News</a>&nbsp;<a
href=https://havanatimes.org/category/todays-song/  rel="category tag">Today's Song</a>&nbsp;</span></div><h3 class="entry-title">
<a
href=https://havanatimes.org/news/pancho-amat-cuba-song-of-the-day/ title="Pancho Amat (Cuba) – Song of the Day">Pancho Amat (Cuba) – Song of the Day</a></h3><div
class="below-entry-meta ">
<span
class=posted-on><a
href=https://havanatimes.org/news/pancho-amat-cuba-song-of-the-day/ title="7:18 am" rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2020-07-31T07:18:22-06:00>July 31, 2020</time><time
class=updated datetime=2020-07-31T07:18:29-06:00>July 31, 2020</time></a></span>		<span
class=byline><span
class="author vcard"><i
class="fa fa-user"></i><a
class="url fn n" href=https://havanatimes.org/author/trypanosoma/ title="Circles Robinson">Circles Robinson</a></span></span>
<span
class=comments><i
class="fa fa-comment"></i><a
href=https://havanatimes.org/news/pancho-amat-cuba-song-of-the-day/#respond itemprop=discussionURL>0</a></span></div></div></div></div></aside><aside
id=colormag_featured_posts_small_thumbnails-7 class="widget widget_featured_posts widget_featured_posts_small_thumbnails widget_featured_meta clearfix"><h3 class="widget-title" style="border-bottom-color:;"><span
style=background-color:;>Photo of the Day</span></h3><div
class=following-post><div
class="single-article clearfix " ><figure><a
href=https://havanatimes.org/news/mansion-on-concordia-st-havana-photo-of-the-day/ title="Mansion on Concordia St., Havana &#8211; Photo of the Day"><img
width=130 height=90 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20130%2090'%3E%3C/svg%3E" data-src=https://havanatimes.org/wp-content/uploads/2020/07/30-7-Paladar-La-Guarida-by-Jodi-Newell-1-130x90.jpg class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazy" alt="Mansion on Concordia St., Havana &#8211; Photo of the Day" title="Mansion on Concordia St., Havana &#8211; Photo of the Day" data-srcset="https://havanatimes.org/wp-content/uploads/2020/07/30-7-Paladar-La-Guarida-by-Jodi-Newell-1-130x90.jpg 130w, https://havanatimes.org/wp-content/uploads/2020/07/30-7-Paladar-La-Guarida-by-Jodi-Newell-1-392x272.jpg 392w" data-sizes="(max-width: 130px) 100vw, 130px"></a></figure><div
class=article-content><div
class=above-entry-meta><span
class=cat-links><a
href=https://havanatimes.org/category/news/  rel="category tag">News</a>&nbsp;<a
href=https://havanatimes.org/category/photo-of-the-day/  rel="category tag">Photo of the Day</a>&nbsp;<a
href=https://havanatimes.org/category/segments/  rel="category tag">Segments</a>&nbsp;</span></div><h3 class="entry-title">
<a
href=https://havanatimes.org/news/mansion-on-concordia-st-havana-photo-of-the-day/ title="Mansion on Concordia St., Havana &#8211; Photo of the Day">Mansion on Concordia St., Havana &#8211; Photo of the Day</a></h3><div
class="below-entry-meta ">
<span
class=posted-on><a
href=https://havanatimes.org/news/mansion-on-concordia-st-havana-photo-of-the-day/ title="7:30 pm" rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2020-07-30T19:30:54-06:00>July 30, 2020</time><time
class=updated datetime=2020-07-30T19:31:02-06:00>July 30, 2020</time></a></span>		<span
class=byline><span
class="author vcard"><i
class="fa fa-user"></i><a
class="url fn n" href=https://havanatimes.org/author/trypanosoma/ title="Circles Robinson">Circles Robinson</a></span></span>
<span
class=comments><i
class="fa fa-comment"></i><a
href=https://havanatimes.org/news/mansion-on-concordia-st-havana-photo-of-the-day/#comments itemprop=discussionURL>1</a></span></div></div></div></div></aside><aside
id=colormag_tabbed_widget-2 class="widget widget_tabbed_colormag widget_featured_posts clearfix"><div
class=tabbed-widget><ul
class=widget-tabs><li
class="tabs popular-tabs">
<a
href=#popular><i
class="fa fa-star"></i>Popular</a></li></ul><div
class=tabbed-widget-popular id=popular><div
class="single-article clearfix " ><figure
class=tabbed-images><a
href=https://havanatimes.org/opinion/cuba-there-was-food-but-not-for-us/ title="Cuba: There Was Food But Not for Us"><img
width=130 height=90 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20130%2090'%3E%3C/svg%3E" data-src=https://havanatimes.org/wp-content/uploads/2020/07/Carnes-Yoani-Sanchez-130x90.jpg class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazy" alt="Cuba: There Was Food But Not for Us" title="Cuba: There Was Food But Not for Us" data-srcset="https://havanatimes.org/wp-content/uploads/2020/07/Carnes-Yoani-Sanchez-130x90.jpg 130w, https://havanatimes.org/wp-content/uploads/2020/07/Carnes-Yoani-Sanchez-392x272.jpg 392w" data-sizes="(max-width: 130px) 100vw, 130px"></a></figure><div
class=article-content><h3 class="entry-title">
<a
href=https://havanatimes.org/opinion/cuba-there-was-food-but-not-for-us/ title="Cuba: There Was Food But Not for Us">Cuba: There Was Food But Not for Us</a></h3></div></div><div
class="single-article clearfix " ><figure
class=tabbed-images><a
href=https://havanatimes.org/diaries/safie-m-gonzalez/cubas-currencies-cup-and-cuc-vs-usd/ title="Cuba’s Currencies: CUP and CUC vs. USD"><img
width=130 height=90 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20130%2090'%3E%3C/svg%3E" data-src=https://havanatimes.org/wp-content/uploads/2020/07/tiendas-2-130x90.jpg class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazy" alt="Cuba’s Currencies: CUP and CUC vs. USD" title="Cuba’s Currencies: CUP and CUC vs. USD" data-srcset="https://havanatimes.org/wp-content/uploads/2020/07/tiendas-2-130x90.jpg 130w, https://havanatimes.org/wp-content/uploads/2020/07/tiendas-2-392x272.jpg 392w" data-sizes="(max-width: 130px) 100vw, 130px"></a></figure><div
class=article-content><h3 class="entry-title">
<a
href=https://havanatimes.org/diaries/safie-m-gonzalez/cubas-currencies-cup-and-cuc-vs-usd/ title="Cuba’s Currencies: CUP and CUC vs. USD">Cuba’s Currencies: CUP and CUC vs. USD</a></h3></div></div><div
class="single-article clearfix " ><figure
class=tabbed-images><a
href=https://havanatimes.org/opinion/trump-the-wannabe-dictator/ title="Trump the Wannabe Dictator"><img
width=130 height=90 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20130%2090'%3E%3C/svg%3E" data-src=https://havanatimes.org/wp-content/uploads/2020/07/Trump-Guterres_-629x283-1-130x90.jpg class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazy" alt="Trump the Wannabe Dictator" title="Trump the Wannabe Dictator" data-srcset="https://havanatimes.org/wp-content/uploads/2020/07/Trump-Guterres_-629x283-1-130x90.jpg 130w, https://havanatimes.org/wp-content/uploads/2020/07/Trump-Guterres_-629x283-1-392x272.jpg 392w" data-sizes="(max-width: 130px) 100vw, 130px"></a></figure><div
class=article-content><h3 class="entry-title">
<a
href=https://havanatimes.org/opinion/trump-the-wannabe-dictator/ title="Trump the Wannabe Dictator">Trump the Wannabe Dictator</a></h3></div></div><div
class="single-article clearfix " ><figure
class=tabbed-images><a
href=https://havanatimes.org/features/cuba-dollarization-and-changes-to-official-discourse/ title="Cuba, Dollarization and Changes to Official Discourse"><img
width=130 height=90 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20130%2090'%3E%3C/svg%3E" data-src=https://havanatimes.org/wp-content/uploads/2020/07/2020-Beltran-CUBA-COCA-COLA-MERCADOS-ECONOM-A-130x90.jpg class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazy" alt="Cuba, Dollarization and Changes to Official Discourse" title="Cuba, Dollarization and Changes to Official Discourse" data-srcset="https://havanatimes.org/wp-content/uploads/2020/07/2020-Beltran-CUBA-COCA-COLA-MERCADOS-ECONOM-A-130x90.jpg 130w, https://havanatimes.org/wp-content/uploads/2020/07/2020-Beltran-CUBA-COCA-COLA-MERCADOS-ECONOM-A-392x272.jpg 392w" data-sizes="(max-width: 130px) 100vw, 130px"></a></figure><div
class=article-content><h3 class="entry-title">
<a
href=https://havanatimes.org/features/cuba-dollarization-and-changes-to-official-discourse/ title="Cuba, Dollarization and Changes to Official Discourse">Cuba, Dollarization and Changes to Official Discourse</a></h3></div></div><div
class="single-article clearfix " ><figure
class=tabbed-images><a
href=https://havanatimes.org/diaries/osmelramirez/the-chicken-lines-in-mayari-holguin/ title="The Chicken Lines in Mayarí, Holguin"><img
width=130 height=90 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20130%2090'%3E%3C/svg%3E" data-src=https://havanatimes.org/wp-content/uploads/2020/07/IMG-20200726-WA0003-130x90.jpg class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazy" alt="The Chicken Lines in Mayarí, Holguin" title="The Chicken Lines in Mayarí, Holguin" data-srcset="https://havanatimes.org/wp-content/uploads/2020/07/IMG-20200726-WA0003-130x90.jpg 130w, https://havanatimes.org/wp-content/uploads/2020/07/IMG-20200726-WA0003-392x272.jpg 392w" data-sizes="(max-width: 130px) 100vw, 130px"></a></figure><div
class=article-content><h3 class="entry-title">
<a
href=https://havanatimes.org/diaries/osmelramirez/the-chicken-lines-in-mayari-holguin/ title="The Chicken Lines in Mayarí, Holguin">The Chicken Lines in Mayarí, Holguin</a></h3></div></div><div
class="single-article clearfix " ><figure
class=tabbed-images><a
href=https://havanatimes.org/opinion/is-the-pandemic-over-in-cuba/ title="Is the Pandemic Over in Cuba?"><img
width=130 height=90 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20130%2090'%3E%3C/svg%3E" data-src=https://havanatimes.org/wp-content/uploads/2020/07/106459272_327053012018790_6465535816215741171_o-130x90.jpg class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazy" alt="Is the Pandemic Over in Cuba?" title="Is the Pandemic Over in Cuba?" data-srcset="https://havanatimes.org/wp-content/uploads/2020/07/106459272_327053012018790_6465535816215741171_o-130x90.jpg 130w, https://havanatimes.org/wp-content/uploads/2020/07/106459272_327053012018790_6465535816215741171_o-392x272.jpg 392w" data-sizes="(max-width: 130px) 100vw, 130px"></a></figure><div
class=article-content><h3 class="entry-title">
<a
href=https://havanatimes.org/opinion/is-the-pandemic-over-in-cuba/ title="Is the Pandemic Over in Cuba?">Is the Pandemic Over in Cuba?</a></h3></div></div></div></div></aside><aside
id=colormag_featured_posts_small_thumbnails-5 class="widget widget_featured_posts widget_featured_posts_small_thumbnails widget_featured_meta clearfix"><h3 class="widget-title" style="border-bottom-color:;"><span
style=background-color:;>SOS for Journalists</span></h3><div
class=following-post><div
class="single-article clearfix " ><figure><a
href=https://havanatimes.org/news/nicaraguan-journalist-gerall-chavez-and-family-receive-death-threats/ title="Nicaraguan Journalist Gerall Chavez and Family Receive Death Threats"><img
width=130 height=90 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20130%2090'%3E%3C/svg%3E" data-src=https://havanatimes.org/wp-content/uploads/2020/07/Nicaragua-Gerald-130x90.jpeg class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazy" alt="Nicaraguan Journalist Gerall Chavez and Family Receive Death Threats" title="Nicaraguan Journalist Gerall Chavez and Family Receive Death Threats" data-srcset="https://havanatimes.org/wp-content/uploads/2020/07/Nicaragua-Gerald-130x90.jpeg 130w, https://havanatimes.org/wp-content/uploads/2020/07/Nicaragua-Gerald-392x272.jpeg 392w" data-sizes="(max-width: 130px) 100vw, 130px"></a></figure><div
class=article-content><div
class=above-entry-meta><span
class=cat-links><a
href=https://havanatimes.org/category/news/  rel="category tag">News</a>&nbsp;<a
href=https://havanatimes.org/category/nicaragua/  rel="category tag">Nicaragua</a>&nbsp;<a
href=https://havanatimes.org/category/sos-for-journalist/  rel="category tag">SOS for Journalist</a>&nbsp;</span></div><h3 class="entry-title">
<a
href=https://havanatimes.org/news/nicaraguan-journalist-gerall-chavez-and-family-receive-death-threats/ title="Nicaraguan Journalist Gerall Chavez and Family Receive Death Threats">Nicaraguan Journalist Gerall Chavez and Family Receive Death Threats</a></h3><div
class="below-entry-meta ">
<span
class=posted-on><a
href=https://havanatimes.org/news/nicaraguan-journalist-gerall-chavez-and-family-receive-death-threats/ title="3:01 pm" rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2020-07-29T15:01:31-06:00>July 29, 2020</time><time
class=updated datetime=2020-07-29T15:03:06-06:00>July 29, 2020</time></a></span>		<span
class=byline><span
class="author vcard"><i
class="fa fa-user"></i><a
class="url fn n" href=https://havanatimes.org/author/trypanosoma/ title="Circles Robinson">Circles Robinson</a></span></span>
<span
class=comments><i
class="fa fa-comment"></i><a
href=https://havanatimes.org/news/nicaraguan-journalist-gerall-chavez-and-family-receive-death-threats/#respond itemprop=discussionURL>0</a></span></div></div></div></div></aside><aside
id=custom_html-14 class="widget_text widget widget_custom_html clearfix"><div
class="textwidget custom-html-widget"><script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> 
<ins
class=adsbygoogle
style=display:block
data-ad-client=ca-pub-7217736351990636
data-ad-slot=2419197907
data-ad-format=auto
data-full-width-responsive=true></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside></div></div></div><footer
id=colophon class="clearfix copyright-center " role=contentinfo itemscope=itemscope itemtype=http://schema.org/WPFooter ><div
class=footer-widgets-wrapper><div
class=inner-wrap><div
class="footer-widgets-area clearfix"><div
class="tg-upper-footer-widgets clearfix"><div
class="footer_upper_widget_area tg-one-third"><aside
id=recent-posts-2 class="widget widget_recent_entries clearfix"><h3 class="widget-title"><span>Recent Posts</span></h3><ul><li>
<a
href=https://havanatimes.org/features/cubas-gov-bets-on-transgenic-crops-to-combat-shortages/ aria-current=page>Cuba’s Gov. Bets on Transgenic Crops to Combat Shortages</a></li><li>
<a
href=https://havanatimes.org/features/bells-for-everyone-video/ >Bells for Everyone (+Video)</a></li><li>
<a
href=https://havanatimes.org/opinion/its-us-cubans-against-ourselves/ >It&#8217;s Us Cubans Against Ourselves</a></li><li>
<a
href=https://havanatimes.org/news/pancho-amat-cuba-song-of-the-day/ >Pancho Amat (Cuba) – Song of the Day</a></li><li>
<a
href=https://havanatimes.org/news/mansion-on-concordia-st-havana-photo-of-the-day/ >Mansion on Concordia St., Havana &#8211; Photo of the Day</a></li><li>
<a
href=https://havanatimes.org/news/nicaraguan-medical-association-warns-of-new-covid-19-outbreaks/ >Nicaraguan Medical Association Warns of New Covid-19 Outbreaks</a></li><li>
<a
href=https://havanatimes.org/news/mexicos-health-ministry-wont-require-masks/ >Mexico’s Health Ministry Won’t Require Masks</a></li><li>
<a
href=https://havanatimes.org/opinion/nicaraguan-opposition-stumbles-ortega-bides-his-time/ >Nicaraguan Opposition Stumbles, Ortega Bides his Time</a></li></ul></aside></div><div
class="footer_upper_widget_area tg-one-third"><aside
id=text-2 class="widget widget_text clearfix"><h3 class="widget-title"><span>11th Havana Times Photo Contest Winners</span></h3><div
class=textwidget><p>After a full month of work the 15-member jury has given its verdicts in the 11th Havana Times Photo Contest.</p><p><strong><a
href=https://havanatimes.org/features/11th-havana-times-photo-contest-winners/ >Click here</a></strong></p></div></aside><aside
id=custom_html-7 class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Subscribe HT feeds</span></h3><div
class="textwidget custom-html-widget"><form
action=https://feedburner.google.com/fb/a/mailverify method=post target=popupwindow onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=HavanaTimesEnEspanol', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
My e-mail address is...	<input
type=text name=email>
<input
type=hidden value=HavanaTimesEnEspanol name=uri>
<input
type=hidden name=loc value=en_US>
<input
type=submit value=Subscribe></form></div></aside></div><div
class="footer_upper_widget_area tg-one-third tg-one-third-last"><aside
id=custom_html-13 class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Havana Weather</span></h3><div
class="textwidget custom-html-widget"><div
class=ht-weather>
<a
href=https://havanatimes.org/havana-weather/ >
<img
class=lazy src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src=https://havanatimes.org/wp-content/uploads/2018/09/weather-icon-png-2-min.png alt=weather><p>Havana Weather</p>
</a></div></div></aside></div></div><div
class=tg-footer-main-widget><div
class=tg-first-footer-widget></div></div><div
class=tg-footer-other-widgets><div
class=tg-second-footer-widget></div><div
class=tg-third-footer-widget></div><div
class=tg-fourth-footer-widget></div></div><div
class="footer-full-width-sidebar inner-wrap clearfix"></div></div></div></div><div
class="footer-socket-wrapper clearfix"><div
class=inner-wrap><div
class=footer-socket-area><div
class=footer-socket-right-section><nav
class="footer-menu clearfix"></nav></div><div
class=footer-socket-left-section><div
class=copyright>Copyright ©  2020 <a
href=https://havanatimes.org/ title="Havana Times" ><span>Havana Times</span></a>. All rights reserved.</div></div></div></div></div></footer><a
href=#masthead id=scroll-up><i
class="fa fa-chevron-up"></i></a></div>
<script src='https://havanatimes.org/wp-includes/js/comment-reply.min.js'></script> <script src='https://havanatimes.org/wp-content/themes/colormag-pro/js/headroom/Headroom.min.js'></script> <script src='https://havanatimes.org/wp-content/themes/colormag-pro/js/headroom/jQuery.headroom.min.js'></script> <script src='https://havanatimes.org/wp-content/themes/colormag-pro/js/navigation.min.js'></script> <script src='https://havanatimes.org/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js'></script> <script src='https://havanatimes.org/wp-content/themes/colormag-pro/js/theia-sticky-sidebar/theia-sticky-sidebar.min.js'></script> <script src='https://havanatimes.org/wp-content/themes/colormag-pro/js/theia-sticky-sidebar/ResizeSensor.min.js'></script> <script src='https://havanatimes.org/wp-content/themes/colormag-pro/js/skip-link-focus-fix.min.js'></script> <script>var colormag_load_more = {"tg_nonce":"a462b83f98","ajax_url":"https:\/\/havanatimes.org\/wp-admin\/admin-ajax.php"};</script> <script src='https://havanatimes.org/wp-content/themes/colormag-pro/js/colormag-custom.min.js'></script> <script>var colormag_script_vars = {"no_more_posts":"No more post"};</script> <script src='https://havanatimes.org/wp-content/themes/colormag-pro/js/loadmore.min.js'></script> <script async=async src='https://havanatimes.org/wp-content/plugins/akismet/_inc/form.js'></script> <script src='https://havanatimes.org/wp-content/themes/colormag-pro/js/easytabs/jquery.easytabs.min.js'></script> <script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src=https://havanatimes.org/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js></script></body></html>