<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Fired AP Journalist Speaks Out After Right-Wing Smears - Havana Times</title>
<link rel="canonical" href="https://havanatimes.org/uncategorized/fired-ap-journalist-speaks-out-after-right-wing-smears/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Fired AP Journalist Speaks Out After Right-Wing Smears - Havana Times" />
<meta property="og:description" content="Wilder is Jewish and was a member of Students for Justice in Palestine and Jewish Voice for Peace at Stanford University before she graduated in 2020." />
<meta property="og:url" content="https://havanatimes.org/uncategorized/fired-ap-journalist-speaks-out-after-right-wing-smears/" />
<meta property="og:site_name" content="Havana Times" />
<meta property="article:publisher" content="https://www.facebook.com/havanatimes/" />
<meta property="article:published_time" content="2021-05-26T00:44:54+00:00" />
<meta property="article:modified_time" content="2021-05-26T00:45:08+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="Circles Robinson">
<meta name="twitter:label2" content="Est. reading time">
<meta name="twitter:data2" content="24 minutes">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://havanatimes.org/#website","url":"https://havanatimes.org/","name":"Havana Times","description":"open-minded writing","potentialAction":[{"@type":"SearchAction","target":"https://havanatimes.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://havanatimes.org/uncategorized/fired-ap-journalist-speaks-out-after-right-wing-smears/#primaryimage","inLanguage":"en-US","url":"https://havanatimes.org/wp-content/uploads/2021/05/SEG1-Emily-Wilder-1.jpg","contentUrl":"https://havanatimes.org/wp-content/uploads/2021/05/SEG1-Emily-Wilder-1.jpg","width":640,"height":360},{"@type":"WebPage","@id":"https://havanatimes.org/uncategorized/fired-ap-journalist-speaks-out-after-right-wing-smears/#webpage","url":"https://havanatimes.org/uncategorized/fired-ap-journalist-speaks-out-after-right-wing-smears/","name":"Fired AP Journalist Speaks Out After Right-Wing Smears - Havana Times","isPartOf":{"@id":"https://havanatimes.org/#website"},"primaryImageOfPage":{"@id":"https://havanatimes.org/uncategorized/fired-ap-journalist-speaks-out-after-right-wing-smears/#primaryimage"},"datePublished":"2021-05-26T00:44:54+00:00","dateModified":"2021-05-26T00:45:08+00:00","author":{"@id":"https://havanatimes.org/#/schema/person/01445b2f5fd13ac619f8e9e6ad63bd29"},"breadcrumb":{"@id":"https://havanatimes.org/uncategorized/fired-ap-journalist-speaks-out-after-right-wing-smears/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://havanatimes.org/uncategorized/fired-ap-journalist-speaks-out-after-right-wing-smears/"]}]},{"@type":"BreadcrumbList","@id":"https://havanatimes.org/uncategorized/fired-ap-journalist-speaks-out-after-right-wing-smears/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://havanatimes.org/","url":"https://havanatimes.org/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://havanatimes.org/uncategorized/fired-ap-journalist-speaks-out-after-right-wing-smears/#webpage"}}]},{"@type":"Person","@id":"https://havanatimes.org/#/schema/person/01445b2f5fd13ac619f8e9e6ad63bd29","name":"Circles Robinson","image":{"@type":"ImageObject","@id":"https://havanatimes.org/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/fcf81f8a130a6c7151a31f189b0403a0?s=96&r=g","contentUrl":"https://secure.gravatar.com/avatar/fcf81f8a130a6c7151a31f189b0403a0?s=96&r=g","caption":"Circles Robinson"},"url":"https://havanatimes.org/author/trypanosoma/"}]}</script>

<link rel="amphtml" href="https://havanatimes.org/interviews/fired-ap-journalist-speaks-out-after-right-wing-smears/amp/" /><meta name="generator" content="AMP for WP 1.0.77.2" /><link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Havana Times &raquo; Feed" href="https://havanatimes.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Havana Times &raquo; Comments Feed" href="https://havanatimes.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Havana Times &raquo; Fired AP Journalist Speaks Out After Right-Wing Smears Comments Feed" href="https://havanatimes.org/interviews/fired-ap-journalist-speaks-out-after-right-wing-smears/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/havanatimes.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://havanatimes.org/wp-includes/css/dist/block-library/style.min.x68461.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css' href='https://havanatimes.org/wp-includes/css/dist/block-library/theme.min.x68461.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css' href='https://havanatimes.org/wp-content/themes/colormag-pro/style.x68461.css' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css' href='https://havanatimes.org/wp-content/themes/havanatimes/style.x68461.css' type='text/css' media='all' />
<style id='colormag_style-inline-css' type='text/css'>
.main-navigation ul li a{font-size:12px;}.below-entry-meta .byline, .elementor .elementor-widget-wrap .tg-module-wrapper .tg-module-meta .tg-post-auther-name{display:none}.above-entry-meta, .tg-post-categories{display:none}.below-entry-meta .comments, .elementor .elementor-widget-wrap .tg-module-wrapper .tg-module-meta .tg-module-comments{display:none}.below-entry-meta .tag-links{display:none}
</style>
<link rel='stylesheet' id='colormag-fontawesome-css' href='https://havanatimes.org/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.x68461.css' type='text/css' media='all' />
<style id="colormag_googlefonts-css" media="all">@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 400;
  src: url(/fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFVZ0e.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 600;
  src: url(/fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UNirkOUuhs.ttf) format('truetype');
}
</style>
<link rel='stylesheet' id='nextgen_widgets_style-css' href='https://havanatimes.org/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.x68461.css' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css' href='https://havanatimes.org/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.x68461.css' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_slideshow_style-css' href='https://havanatimes.org/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/ngg_basic_slideshow.x68461.css' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://havanatimes.org/wp-content/plugins/add-to-any/addtoany.min.x68461.css' type='text/css' media='all' />
<script type='text/javascript' src='https://havanatimes.org/wp-includes/js/jquery/jquery.min.x68461.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://havanatimes.org/wp-includes/js/jquery/jquery-migrate.min.x68461.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://havanatimes.org/wp-content/plugins/add-to-any/addtoany.min.x68461.js' id='addtoany-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://havanatimes.org/wp-content/themes/colormag-pro/js/html5shiv.min.x68461.js' id='html5-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-5962912-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["havanatimes.org"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-5962912-1", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://havanatimes.org/wp-json/" /><link rel="alternate" type="application/json" href="https://havanatimes.org/wp-json/wp/v2/posts/186645" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://havanatimes.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://havanatimes.org/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://havanatimes.org/?p=186645' />
<link rel="alternate" type="application/json+oembed" href="https://havanatimes.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhavanatimes.org%2Finterviews%2Ffired-ap-journalist-speaks-out-after-right-wing-smears%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://havanatimes.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhavanatimes.org%2Finterviews%2Ffired-ap-journalist-speaks-out-after-right-wing-smears%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
a2a_config.thanks = {
    postShare: false
};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta name="generator" content="Site Kit by Google 1.32.0" />
<style>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</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="icon" href="https://havanatimes.org/wp-content/uploads/2019/09/android-icon-36x36.x68461.png" sizes="32x32" />
<link rel="icon" href="https://havanatimes.org/wp-content/uploads/2019/09/android-icon-36x36.x68461.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://havanatimes.org/wp-content/uploads/2019/09/android-icon-36x36.x68461.png" />
<meta name="msapplication-TileImage" content="https://havanatimes.org/wp-content/uploads/2019/09/android-icon-36x36.png" />
<style type="text/css" id="wp-custom-css">
			.author-description-wrapper {
    float: right;
    width: 80%;
}		</style>
</head>
<body class="post-template-default single single-post postid-186645 single-format-standard custom-background wp-embed-responsive  box-layout">
<div id="page" class="hfeed site">
<header id="masthead" class="site-header clearfix colormag-header-clean">
<div id="header-text-nav-container" class="clearfix">
<div class="inner-wrap">
<div id="header-text-nav-wrap" class="clearfix">
<div id="header-left-section">
<div id="header-text" class="screen-reader-text">
<h3 id="site-title">
<a href="https://havanatimes.org/" title="Havana Times" rel="home">Havana Times</a>
</h3>
<p id="site-description">
open-minded writing </p>
</div>
</div>
<div id="header-right-section">
</div>
</div>
</div>
<div id="wp-custom-header" class="wp-custom-header"><div class="header-image-wrap"><a href="https://havanatimes.org/" title="Havana Times" rel="home"><img src="https://havanatimes.org/wp-content/uploads/2020/08/logo-havanatimes-agosto2020-en-en.x68461.jpg" class="header-image" width="1200" height="218" alt="Havana Times"></a></div></div>
<nav id="site-navigation" class="main-navigation clearfix">
<div class="inner-wrap clearfix">
<div class="home-icon">
<a href="https://havanatimes.org/" title="Havana Times">
<i class="fa fa-home"></i>
</a>
</div>
<div class="search-random-icons-container">
<div class="top-search-wrap">
<i class="fa fa-search search-top"></i>
<div class="search-form-top">
<form action="https://havanatimes.org/" class="search-form searchform clearfix" method="get" role="search">
<div class="search-wrap">
<input type="search" class="s field" name="s" value="" placeholder="Search" />
<button class="search-icon" type="submit"></button>
</div>
</form>
</div>
</div>
</div>
<p class="menu-toggle"></p>
<div class="menu-primary-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-129328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-129328"><a href="https://havanatimes.org/category/news/">News</a>
<ul class="sub-menu">
<li id="menu-item-150603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150603"><a href="https://havanatimes.org/category/sos-for-journalist/">SOS for Journalists</a></li>
<li id="menu-item-128624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128624"><a href="https://havanatimes.org/category/latin-america/">Latin America</a></li>
<li id="menu-item-129065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129065"><a href="https://havanatimes.org/category/culture/">Culture</a></li>
</ul>
</li>
<li id="menu-item-128628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-128628"><a href="https://havanatimes.org/category/features/">Features</a>
<ul class="sub-menu">
<li id="menu-item-128629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128629"><a href="https://havanatimes.org/category/fun/">Fun</a></li>
</ul>
</li>
<li id="menu-item-128620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-128620"><a href="https://havanatimes.org/category/opinion/">Opinion</a>
<ul class="sub-menu">
<li id="menu-item-128625" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-128625"><a href="https://havanatimes.org/category/interviews/">Interviews</a></li>
</ul>
</li>
<li id="menu-item-174409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174409"><a href="https://havanatimes.org/diaries/">Diaries</a></li>
<li id="menu-item-128630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-128630"><a href="https://havanatimes.org/photos-2/">Photos</a>
<ul class="sub-menu">
<li id="menu-item-153369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153369"><a href="https://havanatimes.org/category/photo-of-the-day/">Photo of the Day</a></li>
</ul>
</li>
<li id="menu-item-129851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129851"><a href="https://havanatimes.org/category/videos/">Videos</a></li>
<li id="menu-item-172565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172565"><a href="https://havanatimes.org/category/cuba/">CUBA</a></li>
<li id="menu-item-128619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128619"><a href="https://havanatimes.org/category/nicaragua/">Nicaragua</a></li>
<li id="menu-item-128621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128621"><a href="https://havanatimes.org/about-us/">About us</a></li>
<li id="menu-item-157328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157328"><a href="https://havanatimes.org/category/todays-song/">Music</a></li>
<li id="menu-item-128623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128623"><a href="https://havanatimesenespanol.org">Spanish</a></li>
</ul></div>
</div>
</nav>
</div>
</header>
<div id="main" class="clearfix">
<div class="inner-wrap clearfix">
<div id="primary">
<div id="content" class="clearfix">
<article id="post-186645" class="post-186645 post type-post status-publish format-standard has-post-thumbnail hentry category-interviews category-segments">
<div class="article-content clearfix">
<div class="above-entry-meta"><span class="cat-links"><a href="https://havanatimes.org/category/interviews/" rel="category tag">Interviews</a>&nbsp;<a href="https://havanatimes.org/category/segments/" rel="category tag">Segments</a>&nbsp;</span></div>
<header class="entry-header">
<h1 class="entry-title">
Fired AP Journalist Speaks Out After Right-Wing Smears </h1>
</header>
<div class="below-entry-meta ">
<span class="posted-on"><a href="https://havanatimes.org/interviews/fired-ap-journalist-speaks-out-after-right-wing-smears/" title="6:44 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-05-25T18:44:54-06:00">May 25, 2021</time><time class="updated" datetime="2021-05-25T18:45:08-06:00">May 25, 2021</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n" href="https://havanatimes.org/author/trypanosoma/" title="Circles Robinson">
Circles Robinson </a>
</span>
</span>
<span class="comments">
<a href="https://havanatimes.org/interviews/fired-ap-journalist-speaks-out-after-right-wing-smears/#respond"><i class="fa fa-comment"></i> 0 Comments</a> </span>
</div>
<div class="entry-content clearfix">
<p class="has-vivid-red-color has-text-color"><strong>Emily Wilder: I Will Not Yield My Values</strong></p>
<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe loading="lazy" title="I Will Not Yield My Values: Fired AP Journalist Emily Wilder Speaks Out After Right-Wing Smears" width="800" height="450" src="https://www.youtube.com/embed/1gBmlQXXrfQ?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>
<p><strong>HAVANA TIMES </strong>&#8211; In her first TV interview, we speak with Emily Wilder, the young reporter fired by the Associated Press after she was targeted in a Republican smear campaign for her pro-Palestinian activism in college. Wilder is Jewish and was a member of Students for Justice in Palestine and Jewish Voice for Peace at Stanford University before she graduated in 2020. </p>
<p>She was two weeks into her new job with the AP when the Stanford College Republicans singled out some of her past social media posts, triggering a conservative frenzy. The AP announced Wilder’s firing shortly thereafter, citing unspecified violations of its social media policy. </p>
<p>“Less than 48 hours after Stanford College Republicans began to post about me, I was fired,” says Wilder. “I was not given an explanation for what social media policy I had violated.” Over 100 AP journalists have signed an open letter to management protesting the decision to fire Wilder, which came just days after Israel demolished the building housing AP offices and other media organizations in Gaza. </p>
<p>Journalism professor Janine Zacharia, a former Jerusalem bureau chief for The Washington Post who taught Wilder at Stanford, says the episode is an example of how much pressure news organizations face on Middle East coverage. “I am very aware, perhaps more than most, to the sensitivities around the questions of bias and reporting on the conflict,” says Zacharia. “In this case it wasn’t about bias.”</p>
<p class="has-text-color" style="color:#5f2397"><strong>TRANSCRIPTION</strong></p>
<p><strong>AMY GOODMAN:</strong> The Associated Press news service is facing growing criticism for firing a young reporter after she was targeted by a right-wing smear campaign for her pro-Palestinian activism while she was a college student at Stanford.</p>
<p>Emily Wilder is Jewish. She was a member of Students for Justice in Palestine and also the group Jewish Voice for Peace at Stanford University before she graduated in 2020. She was an intern at <em>The Arizona Republic</em> before the AP hired her for an entry-level role in Phoenix, and was two weeks into her new job when the Stanford College Republicans began highlighting some of her past tweets. Their campaign was then amplified by right-wing media and politicians, including Arkansas Republican Senator Tom Cotton. The AP says it fired Wilder for violating its social media policy. The decision came just days after Israeli forces bombed the building housing the AP’s office in Gaza.</p>
<p>Ten senior AP executives stood by the decision to fire Emily Wilder, noting in a leaked memo to editorial staff, quote, “We did not make it lightly,” referring to the decision. The AP’s executive editor, Sally Buzbee, did not sign the memo. She begins her new job next month as executive editor at <em>The Washington Post</em>. She’s making history as the first woman executive editor of <em>The Washington Post</em>. She told NPR she has, quote, “handed over day-to-day operations” at AP, so, quote, “I was not involved in the decision at all.”</p>
<p>Meanwhile, journalists at the AP protested Wilder’s firing in an <a href="https://docs.google.com/document/d/19srByafx4z79bMRm4buo5u7Fm1bj5EShTkj1gdGUzTg/view">open letter</a> Monday, writing, quote, “It has left our colleagues — particularly emerging journalists — wondering how we treat our own, what culture we embrace and what values we truly espouse as a company,” unquote.</p>
<p>For more, we go to Phoenix, Arizona, to speak with Emily Wilder in her first television broadcast interview. We’re also joined by Janine Zacharia, who was Emily Wilder’s journalism professor at Stanford University. She’s the former Jerusalem bureau chief for <em>The Washington Post</em>.</p>
<p>We welcome you both to <em>Democracy Now!</em> Emily, why don’t you just take us through what happened to you?</p>
<p><strong>EMILY WILDER:</strong> Absolutely. Well, first of all, thank you so much for having me.</p>
<p>Last Monday, a group from my <em>alma mater</em>, the Stanford College Republicans, began to post online past posts that I had made on social media, in an attempt to expose my history of activism for Palestinian human rights while I was an undergraduate at Stanford University, and in an attempt to link AP to Hamas. In the next two days, I began to receive a lot of harassment, a lot of pretty heinous harassment, as well as prominent Republicans on the internet began to lambaste me, including Senator Tom Cotton and Ben Shapiro.</p>
<p>I was reassured during this time by my editors that I would not face repercussions for my past activism and that they just wanted to support me while I was facing this smear campaign. But less than 48 hours after the Stanford College Republicans began to post about me, I was fired. The reason given was a supposed social media violation sometime after I joined AP on May 3rd. I was not given an explanation for what social media policy I violated or what tweet had violated policy, and I still have not received an explanation.</p>
<p><strong>JUAN GONZÁLEZ:</strong> And, Emily, when you were originally hired, what were you told by the Associated Press of what its social media policy was for its reporters?</p>
<p><strong>EMILY WILDER:</strong> I was told that reporters must not share opinions online, must not show bias in coverage.</p>
<p><strong>JUAN GONZÁLEZ:</strong> And you were covering — what were you covering while you were at the AP?</p>
<p><strong>EMILY WILDER:</strong> Well, I was hired as a news associate on the West Desk, which covers the western United States, 14 states in the western United States. And my position is not actually a reporting position; it was an entry-level kind of apprenticeship, an editorial and production apprenticeship. And so, I was concerned with assisting coverage in the western United States.</p>
<p><strong>JUAN GONZÁLEZ:</strong> So, in effect, why would these folks at Stanford target you? It seems almost nonsensical they would go after you in this concerted and campaign-like manner.</p>
<p><strong>EMILY WILDER:</strong> Well, first of all, this is not my first encounter with this group. During my time at Stanford, they built a reputation as kind of bullies. They antagonized really any student they disagreed with. And I was in their crosshairs more than once. So they knew my name, and I guess they did not forget about me. And I can’t say for certain why they did what they did, but perhaps they learned that I had joined a national news organization at a moment that that news organization was under public scrutiny, and they took it as an opportunity to both smear me and smear the Associated Press.</p>
<p><strong>AMY GOODMAN:</strong> On Monday, the union representing <em>Washington Post</em> reporters — now, of course, Emily was working for the AP, but the union representing <em>Washington Post</em> reporters tweeted, quote, “Solidarity with the staff of the @AP and Emily Wilder. We hope management provides swift answers on her termination and clarifies the newsroom’s social media practices,” unquote. The AP said in a memo to staff Monday it plans to review its social media policies. Now, the significance of <em>The Washington Post</em> writers’ union expressing solidarity is that Sally Buzbee, the executive editor of AP, is going to become the first woman executive editor of <em>The Washington Post</em>, beginning in June, which brings us to our next guest, Janine Zacharia, a professor at Stanford University who taught Emily Wilder. You were <em>The Washington Post</em> bureau chief in Jerusalem, is that right, about a decade ago?</p>
<p><strong>JANINE ZACHARIA:</strong> That’s correct.</p>
<p><strong>AMY GOODMAN:</strong> So, can you talk about this controversy?</p>
<p><strong>JANINE ZACHARIA:</strong> So, I want to speak about it on two levels. I want to speak personally, as Emily’s instructor at Stanford, what this has been like, and then I want to speak in the macro about what I think is really happening here.</p>
<p>So, personally, I want to say that when Emily called me to tell me that she had been fired by the AP, I literally was shocked. I was really shocked, because — and I really didn’t know what to say. And I said to Emily, “Close your laptop. I need to call you back,” because I really need to think about what’s happening here, what we’re going to do and how am I going to help my brilliant former student continue with a career in journalism, because, yes, I spent most of my career, close to two decades, reporting on the Israeli-Palestinian conflict. I started my career as a young woman in Jerusalem in an earlier incarnation, in the ’90s, for Reuters. So I am very aware, perhaps more than most, to the sensitivities around the questions of bias and reporting on the conflict.</p>
<p>Nevertheless, as was mentioned, in this case it wasn’t about bias. And it wasn’t even about, I don’t think, social media policies, because if you review what Emily posted since she started at the AP, there was one tweet that mentioned a mild opinion about the question of objectivity on reporting on the conflict and the language we use, and an editor could have come to her and said, “I think you should take down that tweet, because it expresses an opinion in violation of our social media policies. Doesn’t mean you can’t have these opinions, but you can’t broadcast them on social media.” But I think that the bigger issue in this case, if you read the letter of her dismissal, was that it mentions you cannot have any conflict that could be perceived as a bias or leading to accusations of bias. Something to that effect was the language.</p>
<p>And so, when the Stanford College Republicans documented some of her pro-Palestinian activism in college, I think they got a little spooked, because it was in the context, as Emily mentioned, of Israel’s strike on the Gaza bureau and Hamas, and people who wanted to defend that strike were trying to accuse AP of knowingly sharing a building with Hamas —&nbsp;when Hamas rules the Gaza Strip for 15 years; they’re everywhere — and this was a way to continue to fuel that narrative: “Look, you hired this news associate who has pro-Palestinian views.” And so, it really was a full-on disinformation campaign against not only Emily, but the AP. These are actors who are not interested in having a serious conversation about how we cover the Israeli-Palestinian conflict. They want to take down credible, fact-based news organizations.</p>
<p><strong>JUAN GONZÁLEZ:</strong> And, Janine Zacharia, what are some of the unusual pressures that reporters who are covering the Israeli-Palestinian conflict have to deal with, especially here in the United States?</p>
<p><strong>JANINE ZACHARIA:</strong> You know, I think the number-one one is this perception of — there’s one — there’s a couple, OK? First of all, it’s a conflict of dueling narratives. And when you are trying to do objective reporting on the conflict, you know, you do — and this is the way it is —&nbsp;you try and figure out what’s going on, what do people say happened at that checkpoint, what happened right now with the bombing of the building, whatever, and you evaluate the information that’s given to you.</p>
<p>You know, if you take a walk in my inbox from 2009, 2010, 2011, when I was there for <em>The Washington Post</em> — you know, social media was still in its infancy, but I received so much hate mail. Nothing like what happened to Emily now could have happened to me, because there were no Twitter mobs back then, really. “You’re pro-Zionist.” “You’re pro-Palestinian.” “You’re this.” “You’re that.” And it could be very intense.</p>
<p>You know, I remember when I covered — there was an incident of what was called the flotilla. The <em>Mavi Marmara</em> was an aid shipment going to Gaza, and I was in the Gaza Strip for <em>The Washington Post</em>. And I got woken up around this time, 4 or 5 a.m., and I was told that the Israelis, IDF, had killed — or maybe it was the Navy or whatever, whoever — there was images of them dropping onto this Turkish aid ship — had killed nine people. And so I started writing for <em>The Washington Post</em>. I was doing radio. And I got a call that night from a very senior Israeli official yelling about this A1 story I had written for <em>The Washington Post</em>. And the Israelis hadn’t —&nbsp;the Israelis hadn’t released any information. It was like we were trying to — it was hard, in other words. So you do your best to cover this conflict as best as you can.</p>
<p>And what I do at Stanford is take people like Emily, brilliant students who care about the world, who have deep social conscience, who study history, who know what’s going on in the world, and I try to train them to channel that social conscience into accountability journalism. And what’s so distressing to me about this incident is Emily shouldn’t have to and can never erase who she was —&nbsp;right? — before joining the AP. And if they decide that because she was a pro-Palestinian activist, attacked by a student group, amplified by a right-wing smear campaign against her, then they’re going to — what does this mean? Does this mean that any student who was an activist in college —&nbsp;which is what students do, they’re activists in college —&nbsp;can’t become a journalist? You know, what happens if they’re activists on abortion or climate change? Or is this specifically about Israeli-Palestinian conflict, because of the pressures that these news organizations feel?</p>
<p><strong>AMY GOODMAN:</strong> I wanted to read what Ari Paul, who wrote about Emily Wilder for FAIR, later wrote on Facebook. He said, “She was not some famous firebrand. She wasn’t appointed to some high-level post like Jerusalem correspondent. She’s a college grad who had a low-level job at a domestic bureau. But it’s clear that right-wing organizations are keeping tabs on all sorts of college activists and keeping track of where they end up working. And the right is clearly organized to follow and stalk them and ruin their lives, or at least attempt to.” Emily, can you comment on this? And talk about what the Associated Press said to you before you joined. I mean, it wasn’t a secret that you were part of — you were a Jewish student, you were part of Jewish Voice for Peace, and also you were part of the group for justice in Palestine.</p>
<p><strong>EMILY WILDER:</strong> I think that that post is absolutely right, especially considering my post was in the western United States. My beat was totally unrelated to the Middle East. Like Janine said, yes, I have opinions about the Israel-Palestine conflict as a citizen of the world, but also as a Jewish American who grew up in a Jewish community. And, yes, I have history of activism on that issue. Neither of those facts prevent me from being able to do fair, credible, fact-based reporting, especially when the beats are entirely unrelated to the Middle East.</p>
<p>But also, I want to take it a step further and say that the values that led to my activism, the values of compassion and justice that compelled me to speak out loudly and advocate for Palestinian human rights, those values are powerful assets in my reporting. And I don’t think newsrooms should try to get me to yield those values. And I really hope that I can continue to channel those values in accountability journalism, like Janine said.</p>
<p><strong>AMY GOODMAN:</strong> I also want to point out that more than a hundred Associated Press employees signed a <a href="https://docs.google.com/document/d/19srByafx4z79bMRm4buo5u7Fm1bj5EShTkj1gdGUzTg/view">letter</a> in support of you, Emily, that read, in part, quote, “Wilder was a young journalist, unnecessarily harmed by the AP’s handling and announcement of its firing of her. We need to know that the AP would stand behind and provide resources to journalists who are the subject of smear campaigns and online harassment.”</p>
<p>I also wanted to ask both Emily and Professor Zacharia about this timing of when this happened. You know, I was watching —&nbsp;while Sally Buzbee said she’s not involved with day-to-day now at AP because she’s going over to <em>The Washington Post</em> to head that news organization, she was on television talking about the bombing of the AP offices in Gaza, talking about calling for an investigation, and the intimidation this meant for the fact that there would be fewer voices reporting out of Gaza, and how critical that was. Emily, if you could talk about this? And then I’d also like to ask Janine Zacharia to go broader, both of you, on the coverage of Israel and Palestine. There was just a major petition that was signed by many to Canadian journalism organizations talking about the fact that they’re not even supposed to use the word “Palestine.”</p>
<p><strong>EMILY WILDER:</strong> I can’t really speak to which executives within the Associated Press were involved in the decision to fire me, partly because I received so little information when I was fired. And still I have received so little information. But I agree with you, the timing is really important to the story here. I mean, it’s a perfect storm. We have the event in Gaza with the AP office a couple days ago. We have — people have made links between my treatment and the treatment of other journalists, like Chris Cuomo on CNN. And this is also happening within a moment that newsrooms are reckoning with this question about social media objectivity, past activism, diversity of life experiences. And I think that that’s why, you know, my former colleagues at the Associated Press —&nbsp;that’s partially why they felt so compelled to speak out. And seeing that is really encouraging and uplifting as a young journalist.</p>
<p><strong>AMY GOODMAN:</strong> I should also point out that —&nbsp;and a number of others have done this —&nbsp;Wolf Blitzer, a main anchor on CNN, formerly worked for AIPAC, the American Israel Public Affairs Committee. He hasn’t been fired or prevented from reporting on Israel and Palestine. Professor Janine Zacharia, would you like to comment?</p>
<p><strong>JANINE ZACHARIA:</strong> You know, I just —&nbsp;there’s so many things that are upsetting about all this. But, you know, if you’re going to go down the road of — in general, of, “OK, well, Emily was with Jewish Voice for Peace, and Wolf Blitzer was for AIPAC,” the answer has to be, you know, judge your reporters based on their work. Right? Because it’s insane to think that journalists don’t have passions and opinions, because the very people who go into journalism, as you very well know, Amy, are people who are passionate and have opinions about things in the world. And so, it’s just —&nbsp;that’s distressing.</p>
<p>And also, I just want to echo something that Emily said about how they still haven’t told her really what’s going on. To me, as her instructor, as someone who maybe feels like I entrusted my young student with them, this is shocking to me that they didn’t do more to sort of talk to her about it. And I think it’s because it really wasn’t about social media policy.</p>
<p>And this is something that the AP and other news organizations really need to think about. Who are we going to let work in our newsrooms? How are we going to deal with — I mean, if you have, for example, a whole generation of students who went to Black Lives Matter protests last summer, and then they come and take my journalism class at Stanford or another university, and they say, “You know what? I want to be a journalist,” and their lives live on TikTok and Instagram and all that, are all these journalists not —&nbsp;are these students not going to be able to be journalists now? I mean, are there not top managers in news organizations who were in anti-Vietnam protests in the ’60s, and their lives live on in Instagram?</p>
<p>Or is this specific to the Israeli-Palestinian conflict? Which, as you noted, the coverage is shifted the very week that Emily got caught up in this. You had the bombing of the AP bureau in Gaza. You had a very visceral reaction by the American public to the Israeli attacks in Gaza, in a way that you did not have in 2014 when 2,200 Palestinians were killed. You didn’t see this kind of reaction. You had, on the A1 of <em>The New York Times</em> on Sunday, a story about the brutality of life under Israeli occupation. These are all very unusual. Look on <em>The New York Times</em> today in terms of a letter from Gaza that really calls into question a lot of the Israeli narrative about Hamas and what’s really happening in Gaza. I mean, there’s just — there’s a major shift going on.</p>
<p>And so, you know, I think that Emily, in a way, the reason that she’s seeing a lot of support is — I was worried. I wanted to make sure she had support. And you’re seeing that because it’s coming at that moment. Thank God, because I can’t tell you again how distressing this has been for me as her instructor and someone who cares so deeply about her.</p>
<p><strong>AMY GOODMAN:</strong> A major —</p>
<p><strong>JUAN GONZÁLEZ:</strong> And, Emily —</p>
<p><strong>AMY GOODMAN:</strong> Go ahead, Juan.</p>
<p><strong>JUAN GONZÁLEZ:</strong> Yeah, Emily, I wanted to ask you: How has this, the last few days, shaped your view of journalism and what you want to do as a journalist?</p>
<p><strong>EMILY WILDER:</strong> Yeah, it’s really rocked my perspective, honestly, I mean, obviously. You know, I wanted to join the AP because — while, like everybody on this Earth, I do have opinions, and those opinions fuel my passion for journalism, I wanted to join the AP because I am capable at doing fact-based accountability journalism. That is what I really excelled at at <em>The Arizona Republic</em>, and that’s why the AP hired me. And they were aware that I cared about the world. They were aware that I had a commitment to justice and marginalized communities. So, I thought I would be welcome in a newsroom like AP.</p>
<p>But, you know, I was also aware of this broader history, that I’m just one example in, of media institutions unfairly applying these rules about objectivity and social media haphazardly, when expedient, in a way that generally comes down hardest on journalists of color, journalists who have ever spoken out on Israeli policy, and in a way that just reinforces <em>status quo</em> politics. So I was aware of that, and I was witnessing these shifts in the industry. I thought I’d be welcome.</p>
<p>But now I know that I —&nbsp;this experience, I guess, could have made me question my commitment to those values that compel me to do journalism, but I will not yield them. And now I know that I need to channel them into journalism in a team, in an organization, that is similarly aligned.</p>
<p><strong>AMY GOODMAN:</strong> It’s interesting, when you follow the money, as journalists are supposed to do. <em>The Stanford Review</em>, a conservative publication, was co-founded over 30 years ago by the venture capitalist and conservative philanthropist Peter Thiel, who went on to speak at Trump’s first Republican National Convention. He didn’t contribute a lot to Republican senators, but he did contribute to the one who attacked you, Emily, and that was Arkansas Republican Senator Tom Cotton, and also has a lot of ties to the Stanford College Republicans.</p>
<p>But I also wanted to thank you for a <a href="https://www.azcentral.com/story/news/local/phoenix/2020/07/10/maryvale-family-blames-gov-ducey-fathers-death-covid-19/5395440002/">piece</a> that you did in <em>The Arizona Republic</em> that Juan and I followed up on, that you broke for them, which became a major national story. And that’s the story of Kristin Urquiza, whose father, Mark Anthony Urquiza, was a supporter of Donald Trump and died after believing the president’s assurances that the coronavirus pandemic was under control. He died of COVID. In October, we <a href="https://www.democracynow.org/2020/10/6/kristin_urquiza_father_trump_coronavirus">spoke</a> to Kristin Urquiza, after you highlighted her in your piece in <em>The Arizona Republic</em> about losing her father. And I just want to play that clip for you.</p>
<blockquote class="wp-block-quote"><p><strong>KRISTIN URQUIZA:</strong> My dad, first and foremost, was great and did not deserve to die alone in a hospital with just a nurse holding his hand. He was also a lifelong Republican who was politically aware. He watched television news programming fairly regularly, read the newspaper, and engaged me as a young kid in politics, which is kind of where I got my interest in the world around me from. He was a Trump supporter and voted for Trump and believed him in what he had to say.</p></blockquote>
<p><strong>AMY GOODMAN:</strong> So, that’s Kristin Urquiza talking about losing her father. But, you know, you had major impact as a young reporter at <em>The Arizona Republic</em>. And if also you could go back to commenting on Peter Thiel?</p>
<p><strong>EMILY WILDER:</strong> Yeah, that story was really formative in my time at <em>The Arizona Republic</em>. It was pretty early on in my time at the <em>Republic</em>. And it represents exactly the kind of journalism that I excel at and that I want to continue doing, which is highlighting the undertold, underrepresented or suppressed stories of certain communities and linking those experiences to a larger investigative context, to a larger — to the situation that we’re in, where communities of color are the most at risk for COVID-19. So, I was really grateful to have been a part of that and to have broken such an important story. And, you know, that’s what I —&nbsp;I try to continue to do impactful storytelling like that.</p>
<p>And in terms of the connection with Peter Thiel, yes, this organization does have powerful and wealthy connections in the conservative ecosystem. But I also want to make sure that people understand that this is just a group of college-aged trolls, honestly, and they did not have to become relevant. They should not have — the Associated Press should not have felt threatened by them. I truly believe they would have gone away —&nbsp;they would have spun their wheels on this and gone away, if the Associated Press had not fired me and had not sort of empowered them and empowered their bullying, empowered their disinformation.</p>
<p><strong>AMY GOODMAN:</strong> And finally, Professor Janine Zacharia, what are you going to teach your students, as they come back to Stanford now, about what this means for journalism? In the end, because of Emily’s outspokenness and bravery in taking this on instead of slinking away, do you think journalism will advance in this country, and particularly around the Israel-Palestine issue?</p>
<p><strong>JANINE ZACHARIA:</strong> Well, I scrapped my class in foreign correspondence on Thursday that I had planned, and we’re devoting it to this, because it’s so important, obviously. Emily is a peer and a friend of many of the students in my current class, who have been very traumatized by this whole thing, wondering, again, you know, whether they have a future in journalism, reaching out to me quite shell-shocked. And so, I feel the need as their instructor to talk about what’s happened.</p>
<p>But I don’t know what to say, you know, truthfully, Amy, because what I do, as someone who started at Reuters and worked at <em>The Washington Post</em>, the conventional media, you know, what I train them to do, I don’t know —&nbsp;I just don’t know what to say right now. I’m still processing it all. But what I will do is hold up Emily as an example of what I believe they all should do, is use their brilliance and channel their convictions into amazing reporting that gets picked up by Amy Goodman and others. She had another story, by the way, about wait times for COVID testing, that was featured on <em>Rachel Maddow</em>, as an intern. Right? So, in the end, you know, I’ll stress that this is really the AP’s loss, and whoever hires her next is going to be so very fortunate.</p>
<p><strong>AMY GOODMAN:</strong> Maybe she’ll be Sally Buzbee’s first hire at <em>Washington Post</em> —</p>
<p><strong>JANINE ZACHARIA:</strong> That would be nice.</p>
<p><strong>AMY GOODMAN:</strong> — and then follow in your footsteps. Emily — I want to thank you both for being with us, Emily Wilder, fired by AP, which has fired up the journalism community, not only in the United States, and others for more just reporting around the world, and Janine Zacharia, Emily Wilder’s journalism professor at Stanford University who is the former <em>Washington Post</em> Jerusalem bureau chief.</p>
<p><strong><em><a href="https://havanatimes.org/category/interviews/">Read more interviews here on Havana Times.</a></em></strong></p>
<p></p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://havanatimes.org/interviews/fired-ap-journalist-speaks-out-after-right-wing-smears/" data-a2a-title="Fired AP Journalist Speaks Out After Right-Wing Smears"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fhavanatimes.org%2Finterviews%2Ffired-ap-journalist-speaks-out-after-right-wing-smears%2F&amp;linkname=Fired%20AP%20Journalist%20Speaks%20Out%20After%20Right-Wing%20Smears" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fhavanatimes.org%2Finterviews%2Ffired-ap-journalist-speaks-out-after-right-wing-smears%2F&amp;linkname=Fired%20AP%20Journalist%20Speaks%20Out%20After%20Right-Wing%20Smears" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fhavanatimes.org%2Finterviews%2Ffired-ap-journalist-speaks-out-after-right-wing-smears%2F&amp;linkname=Fired%20AP%20Journalist%20Speaks%20Out%20After%20Right-Wing%20Smears" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fhavanatimes.org%2Finterviews%2Ffired-ap-journalist-speaks-out-after-right-wing-smears%2F&amp;linkname=Fired%20AP%20Journalist%20Speaks%20Out%20After%20Right-Wing%20Smears" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fhavanatimes.org%2Finterviews%2Ffired-ap-journalist-speaks-out-after-right-wing-smears%2F&amp;linkname=Fired%20AP%20Journalist%20Speaks%20Out%20After%20Right-Wing%20Smears" title="LinkedIn" rel="nofollow noopener" target="_blank"></a></div></div> </div>
</div>
</article>
<aside id="custom_html-3" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div style="text-align: center;">
<h3><strong><a href="https://mediaoutreach.org/havana-times-donate/" target="_blank" rel="noopener">Havana Times needs your help!</a></strong></h3></div></div></aside><br>
<script data-cfasync="false" type="text/javascript" src="//www.increaserev.com/ads/cm/750x300.js"></script>
<ul class="default-wp-page clearfix">
<li class="previous"><a href="https://havanatimes.org/features/ortega-has-a-master-plan-against-the-independent-press/" rel="prev"><span class="meta-nav">&larr;</span> Ortega has a “Master Plan” against the Independent Press</a></li>
<li class="next"></li>
</ul>
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/interviews/fired-ap-journalist-speaks-out-after-right-wing-smears/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://havanatimes.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='186645' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0fa634ae8f" /></p><input type="hidden" id="ak_js" name="ak_js" value="152" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form> </div>
</div>
</div>
</div>
<div id="secondary">
<aside id="custom_html-3" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div style="text-align: center;">
<h3><strong><a href="https://mediaoutreach.org/havana-times-donate/" target="_blank" rel="noopener">Havana Times needs your help!</a></strong></h3></div></div></aside><aside id="colormag_featured_posts_small_thumbnails-6" class="widget widget_featured_posts widget_featured_posts_small_thumbnails widget_featured_meta clearfix">
<h3 class="widget-title"><span>Today&#8217;s Song</span></h3> <div class="following-post">

<div class="single-article clearfix">
<figure><a href="https://havanatimes.org/todays-song/luis-varona-song-of-the-day/" title="Luis Varona – Song of the Day"><img width="130" height="90" src="https://havanatimes.org/wp-content/uploads/2021/05/25-5-LuisVarona-130x90.x68461.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Luis Varona – Song of the Day" loading="lazy" title="Luis Varona – Song of the Day" srcset="https://havanatimes.org/wp-content/uploads/2021/05/25-5-LuisVarona-130x90.jpg 130w, https://havanatimes.org/wp-content/uploads/2021/05/25-5-LuisVarona-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>
<div class="article-content">
<div class="above-entry-meta"><span class="cat-links"><a href="https://havanatimes.org/category/cuba/" rel="category tag">Cuba</a>&nbsp;<a href="https://havanatimes.org/category/segments/" rel="category tag">Segments</a>&nbsp;<a href="https://havanatimes.org/category/todays-song/" rel="category tag">Today's Song</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://havanatimes.org/todays-song/luis-varona-song-of-the-day/" title="Luis Varona – Song of the Day">
Luis Varona – Song of the Day </a>
</h3> </div>
</div>
</div>
</aside><aside id="colormag_featured_posts_small_thumbnails-7" class="widget widget_featured_posts widget_featured_posts_small_thumbnails widget_featured_meta clearfix">
<h3 class="widget-title"><span>Photo of the Day</span></h3> <div class="following-post">
<div class="single-article clearfix">
<figure><a href="https://havanatimes.org/photo-of-the-day/breaking-waves-havana-cuba-photo-of-the-day/" title="Breaking Waves, Havana, Cuba &#8211; Photo of the Day"><img width="130" height="90" src="https://havanatimes.org/wp-content/uploads/2021/05/24-5-Breaking-News-130x90.x68461.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Breaking Waves, Havana, Cuba &#8211; Photo of the Day" loading="lazy" title="Breaking Waves, Havana, Cuba &#8211; Photo of the Day" srcset="https://havanatimes.org/wp-content/uploads/2021/05/24-5-Breaking-News-130x90.jpg 130w, https://havanatimes.org/wp-content/uploads/2021/05/24-5-Breaking-News-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>
<div class="article-content">
<div class="above-entry-meta"><span class="cat-links"><a href="https://havanatimes.org/category/cuba/" rel="category tag">Cuba</a>&nbsp;<a href="https://havanatimes.org/category/photo-of-the-day/" rel="category tag">Photo of the Day</a>&nbsp;<a href="https://havanatimes.org/category/segments/" rel="category tag">Segments</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://havanatimes.org/photo-of-the-day/breaking-waves-havana-cuba-photo-of-the-day/" title="Breaking Waves, Havana, Cuba &#8211; Photo of the Day">
Breaking Waves, Havana, Cuba &#8211; Photo of the Day </a>
</h3> </div>
</div>
</div>
</aside><aside id="colormag_tabbed_widget-2" class="widget widget_tabbed_colormag widget_featured_posts clearfix">
<div class="tabbed-widget">
<ul class="widget-tabs column-1">
<li class="tabs popular-tab-tabs">
<a href="#popular-tab"><i class="fa fa-star"></i>Popular</a>
</li>
</ul>
<div class="tabbed-widget-popular" id="popular-tab">
<div class="single-article clearfix">
<figure class="tabbed-images"><a href="https://havanatimes.org/photo-of-the-day/tractor-with-a-view-trinidad-cuba-photo-of-the-day/" title="Tractor with a View, Trinidad, Cuba &#8211; Photo of the Day"><img width="130" height="90" src="https://havanatimes.org/wp-content/uploads/2021/05/17-5-Tractor-and-Vista-Trinidad-130x90.x68461.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Tractor with a View, Trinidad, Cuba &#8211; Photo of the Day" loading="lazy" title="Tractor with a View, Trinidad, Cuba &#8211; Photo of the Day" srcset="https://havanatimes.org/wp-content/uploads/2021/05/17-5-Tractor-and-Vista-Trinidad-130x90.jpg 130w, https://havanatimes.org/wp-content/uploads/2021/05/17-5-Tractor-and-Vista-Trinidad-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>
<div class="article-content">
<h3 class="entry-title"> <a href="https://havanatimes.org/photo-of-the-day/tractor-with-a-view-trinidad-cuba-photo-of-the-day/" title="Tractor with a View, Trinidad, Cuba &#8211; Photo of the Day">
Tractor with a View, Trinidad, Cuba &#8211; Photo of the Day </a>
</h3> </div>
</div>
<div class="single-article clearfix">
<figure class="tabbed-images"><a href="https://havanatimes.org/opinion/most-nicaraguans-are-independents-what-can-we-do/" title="Most Nicaraguans Are Independents: What Can We Do?"><img width="130" height="90" src="https://havanatimes.org/wp-content/uploads/2021/05/WhatsApp-Image-2016-11-06-at-7.44.23-AM-130x90.x68461.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Most Nicaraguans Are Independents: What Can We Do?" loading="lazy" title="Most Nicaraguans Are Independents: What Can We Do?" srcset="https://havanatimes.org/wp-content/uploads/2021/05/WhatsApp-Image-2016-11-06-at-7.44.23-AM-130x90.jpg 130w, https://havanatimes.org/wp-content/uploads/2021/05/WhatsApp-Image-2016-11-06-at-7.44.23-AM-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>
<div class="article-content">
<h3 class="entry-title"> <a href="https://havanatimes.org/opinion/most-nicaraguans-are-independents-what-can-we-do/" title="Most Nicaraguans Are Independents: What Can We Do?">
Most Nicaraguans Are Independents: What Can We Do? </a>
</h3> </div>
</div>
<div class="single-article clearfix">
<figure class="tabbed-images"><a href="https://havanatimes.org/news/nicaraguan-court-upholds-release-cold-blooded-murderer/" title="Nicaraguan Court Upholds Release of Cold-Blooded Murderer"><img width="130" height="90" src="https://havanatimes.org/wp-content/uploads/2021/05/Abner-Pineda-gana-130x90.x68461.jpeg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Nicaraguan Court Upholds Release of Cold-Blooded Murderer" loading="lazy" title="Nicaraguan Court Upholds Release of Cold-Blooded Murderer" srcset="https://havanatimes.org/wp-content/uploads/2021/05/Abner-Pineda-gana-130x90.jpeg 130w, https://havanatimes.org/wp-content/uploads/2021/05/Abner-Pineda-gana-392x272.jpeg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>
<div class="article-content">
<h3 class="entry-title"> <a href="https://havanatimes.org/news/nicaraguan-court-upholds-release-cold-blooded-murderer/" title="Nicaraguan Court Upholds Release of Cold-Blooded Murderer">
Nicaraguan Court Upholds Release of Cold-Blooded Murderer </a>
</h3> </div>
</div>
<div class="single-article clearfix">
<figure class="tabbed-images"><a href="https://havanatimes.org/features/murder-on-the-border-risks-nicaraguan-migrants-face/" title="Murder on the Border: Risks Nicaraguan Migrants Face"><img width="130" height="90" src="https://havanatimes.org/wp-content/uploads/2021/05/Costa-Rica-cruzar-1-130x90.x68461.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Murder on the Border: Risks Nicaraguan Migrants Face" loading="lazy" title="Murder on the Border: Risks Nicaraguan Migrants Face" srcset="https://havanatimes.org/wp-content/uploads/2021/05/Costa-Rica-cruzar-1-130x90.jpg 130w, https://havanatimes.org/wp-content/uploads/2021/05/Costa-Rica-cruzar-1-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>
<div class="article-content">
<h3 class="entry-title"> <a href="https://havanatimes.org/features/murder-on-the-border-risks-nicaraguan-migrants-face/" title="Murder on the Border: Risks Nicaraguan Migrants Face">
Murder on the Border: Risks Nicaraguan Migrants Face </a>
</h3> </div>
</div>
<div class="single-article clearfix">
<figure class="tabbed-images"><a href="https://havanatimes.org/todays-song/clinton-fearon-song-of-the-day/" title="Clinton Fearon – Song of the Day"><img width="130" height="90" src="https://havanatimes.org/wp-content/uploads/2021/05/19-5-clinton-fearon-130x90.x68461.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Clinton Fearon – Song of the Day" loading="lazy" title="Clinton Fearon – Song of the Day" /></a></figure>
<div class="article-content">
<h3 class="entry-title"> <a href="https://havanatimes.org/todays-song/clinton-fearon-song-of-the-day/" title="Clinton Fearon – Song of the Day">
Clinton Fearon – Song of the Day </a>
</h3> </div>
</div>
</div>
</div>
</aside><aside id="colormag_featured_posts_small_thumbnails-5" class="widget widget_featured_posts widget_featured_posts_small_thumbnails widget_featured_meta clearfix">
<h3 class="widget-title"><span>SOS for Journalists</span></h3> <div class="following-post">
<div class="single-article clearfix">
<figure><a href="https://havanatimes.org/news/new-police-raid-on-nicaraguan-media-outlets/" title="New Police Raid on Nicaragua Media Outlets"><img width="130" height="90" src="https://havanatimes.org/wp-content/uploads/2021/05/Invercasa-rodeado-130x90.x68461.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="New Police Raid on Nicaragua Media Outlets" loading="lazy" title="New Police Raid on Nicaragua Media Outlets" srcset="https://havanatimes.org/wp-content/uploads/2021/05/Invercasa-rodeado-130x90.jpg 130w, https://havanatimes.org/wp-content/uploads/2021/05/Invercasa-rodeado-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>
<div class="article-content">
<div class="above-entry-meta"><span class="cat-links"><a href="https://havanatimes.org/category/news/" rel="category tag">News</a>&nbsp;<a href="https://havanatimes.org/category/nicaragua/" rel="category tag">Nicaragua</a>&nbsp;<a href="https://havanatimes.org/category/segments/" rel="category tag">Segments</a>&nbsp;<a href="https://havanatimes.org/category/sos-for-journalist/" rel="category tag">SOS for Journalist</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://havanatimes.org/news/new-police-raid-on-nicaraguan-media-outlets/" title="New Police Raid on Nicaragua Media Outlets">
New Police Raid on Nicaragua Media Outlets </a>
</h3> </div>
</div>
</div>
</aside><aside id="custom_html-15" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div style="text-align: center;">
<h3><strong><a href="https://havanatimes.org/photos-2/" target="_blank" rel="noopener">Photo Galeries</a></strong></h3></div>
</div></aside><aside id="colormag_featured_posts_small_thumbnails-8" class="widget widget_featured_posts widget_featured_posts_small_thumbnails widget_featured_meta clearfix">
<h3 class="widget-title"><span>Havana Weather</span></h3> <div class="following-post">
<div class="single-article clearfix">
<figure><a href="https://havanatimes.org/news/havana-weather-for-may-13-19/" title="Havana Weather for May 13-19"><img width="130" height="90" src="https://havanatimes.org/wp-content/uploads/2021/05/171103313_582571676466921_7535537789564213837_n-130x90.x68461.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Havana Weather for May 13-19" loading="lazy" title="Havana Weather for May 13-19" srcset="https://havanatimes.org/wp-content/uploads/2021/05/171103313_582571676466921_7535537789564213837_n-130x90.jpg 130w, https://havanatimes.org/wp-content/uploads/2021/05/171103313_582571676466921_7535537789564213837_n-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>
<div class="article-content">
<div class="above-entry-meta"><span class="cat-links"><a href="https://havanatimes.org/category/cuba/" rel="category tag">Cuba</a>&nbsp;<a href="https://havanatimes.org/category/news/" rel="category tag">News</a>&nbsp;<a href="https://havanatimes.org/category/segments/" rel="category tag">Segments</a>&nbsp;<a href="https://havanatimes.org/category/weather/" rel="category tag">weather</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://havanatimes.org/news/havana-weather-for-may-13-19/" title="Havana Weather for May 13-19">
Havana Weather for May 13-19 </a>
</h3> </div>
</div>
</div>
</aside><aside id="custom_html-14" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script data-cfasync="false" type="text/javascript" src="//www.increaserev.com/ads/cm/336x280.js"></script></div></aside>
</div>
</div>
</div>
<footer id="colophon" class="clearfix  ">
<div class="footer-widgets-wrapper">
<div class="inner-wrap">
<div class="footer-widgets-area clearfix">
<div class="tg-upper-footer-widgets clearfix">
<div class="footer_upper_widget_area tg-one-third">
<aside id="recent-posts-2" class="widget widget_recent_entries clearfix">
<h3 class="widget-title"><span>Recent Posts</span></h3>
<ul>
<li>
<a href="https://havanatimes.org/interviews/fired-ap-journalist-speaks-out-after-right-wing-smears/" aria-current="page">Fired AP Journalist Speaks Out After Right-Wing Smears</a>
</li>
<li>
<a href="https://havanatimes.org/features/ortega-has-a-master-plan-against-the-independent-press/">Ortega has a “Master Plan” against the Independent Press</a>
</li>
<li>
<a href="https://havanatimes.org/news/cuba-suspends-sale-of-dollars-to-travelers/">Cuba Suspends Sale of Dollars to Travelers</a>
</li>
<li>
<a href="https://havanatimes.org/todays-song/luis-varona-song-of-the-day/">Luis Varona – Song of the Day</a>
</li>
<li>
<a href="https://havanatimes.org/diaries/yordanka/venezuela-premieres-a-new-season-of-the-hunger-games/">Venezuela Premieres a New Season of The Hunger Games</a>
</li>
<li>
<a href="https://havanatimes.org/photo-of-the-day/breaking-waves-havana-cuba-photo-of-the-day/">Breaking Waves, Havana, Cuba &#8211; Photo of the Day</a>
</li>
</ul>
</aside> </div>
<div class="footer_upper_widget_area tg-one-third">
<aside id="text-2" class="widget widget_text clearfix"><h3 class="widget-title"><span>11th Havana Times Photo Contest Winners</span></h3> <div class="textwidget"><p>After a full month of work the 15-member jury has given its verdicts in the 11th Havana Times Photo Contest.</p>
<p><strong><a href="https://havanatimes.org/features/11th-havana-times-photo-contest-winners/">Click here</a></strong></p>
</div>
</aside> </div>
<div class="footer_upper_widget_area tg-one-third tg-one-third-last">
<aside id="custom_html-7" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Subscribe HT feeds</span></h3><div class="textwidget custom-html-widget">
<form action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=HavanaTimesEnEspanol', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
My e-mail address is... <input type="text" name="email" />
<input type="hidden" value="HavanaTimesEnEspanol" name="uri" />
<input type="hidden" name="loc" value="en_US" />
<input type="submit" value="Subscribe" />
</form>
</div></aside> </div>
</div>
 <div class="tg-footer-main-widget">
<div class="tg-first-footer-widget">
</div>
</div>
<div class="tg-footer-other-widgets">
<div class="tg-second-footer-widget">
</div>
<div class="tg-third-footer-widget">
</div>
<div class="tg-fourth-footer-widget">
</div>
</div>
<div class="footer-full-width-sidebar inner-wrap clearfix">
</div>
</div>
</div>
</div>
<div class="footer-socket-wrapper clearfix">
<div class="inner-wrap">
<div class="footer-socket-area">
<div class="footer-socket-right-section">
<nav class="footer-menu clearfix">
</nav>
</div>
<div class="footer-socket-left-section">
<div class="copyright"><p>Copyright © 2021 <a href="https://havanatimes.org/" title="Havana Times"><span>Havana Times</span></a>. All rights reserved.</p></div> </div>
</div>
</div>
</div>
</footer>
<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
</div>
<script defer charset="UTF-8" src="//web.webpushs.com/js/push/5296523df2162435a3fe06d7be65e748_1.js" defer></script>
<script type='text/javascript' src='https://havanatimes.org/wp-content/themes/colormag-pro/js/headroom/Headroom.min.x68461.js' id='Headroom-js'></script>
<script type='text/javascript' src='https://havanatimes.org/wp-content/themes/colormag-pro/js/headroom/jQuery.headroom.min.x68461.js' id='jQuery-headroom-js'></script>
<script type='text/javascript' src='https://havanatimes.org/wp-content/themes/colormag-pro/js/navigation.min.x68461.js' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://havanatimes.org/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.x68461.js' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://havanatimes.org/wp-content/themes/colormag-pro/js/theia-sticky-sidebar/theia-sticky-sidebar.min.x68461.js' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://havanatimes.org/wp-content/themes/colormag-pro/js/theia-sticky-sidebar/ResizeSensor.min.x68461.js' id='ResizeSensor-js'></script>
<script type='text/javascript' src='https://havanatimes.org/wp-content/themes/colormag-pro/js/skip-link-focus-fix.min.x68461.js' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' id='colormag-custom-js-extra'>
/* <![CDATA[ */
var colormag_load_more = {"tg_nonce":"de3d39301b","ajax_url":"https:\/\/havanatimes.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://havanatimes.org/wp-content/themes/colormag-pro/js/colormag-custom.min.x68461.js' id='colormag-custom-js'></script>
<script type='text/javascript' id='colormag-loadmore-js-extra'>
/* <![CDATA[ */
var colormag_script_vars = {"no_more_posts":"No more post"};
/* ]]> */
</script>
<script type='text/javascript' src='https://havanatimes.org/wp-content/themes/colormag-pro/js/loadmore.min.x68461.js' id='colormag-loadmore-js'></script>
<script type='text/javascript' src='https://havanatimes.org/wp-includes/js/wp-embed.min.x68461.js' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://havanatimes.org/wp-content/plugins/akismet/_inc/form.x68461.js' id='akismet-form-js'></script>
<script type='text/javascript' src='https://havanatimes.org/wp-content/themes/colormag-pro/js/easytabs/jquery.easytabs.min.x68461.js' id='colormag-easy-tabs-js'></script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"655349100cf4594f","version":"2021.5.1","r":1,"token":"ce07bd5ada6c46758595949c39f2dd6c","si":10}'></script>
</body>
</html>
