<!DOCTYPE html><html
lang=en-US><head><style>img.lazy{min-height:1px}</style><link
rel=preload href=https://havanatimes.org/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js as=script><meta
charset=UTF-8><meta
name=viewport content="width=device-width, initial-scale=1"><link rel=profile href="https://gmpg.org/xfn/11"><title>Valle de Viñales, Cuba - Photo of the Day - Havana Times</title><meta
name=description content="Our photo of the day: &quot;Viñales Valley, Pinar del Rio, Cuba&quot;, was taken by Ken Hague, (Canada). with his Samsung A50 camera."><meta
name=robots content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link
rel=canonical href=https://havanatimes.org/photo-of-the-day/valle-de-vinales-cuba-photo-of-the-day/ ><meta
property=og:locale content=en_US><meta
property=og:type content=article><meta
property=og:title content="Valle de Viñales, Cuba - Photo of the Day - Havana Times"><meta
property=og:description content="Our photo of the day: &quot;Viñales Valley, Pinar del Rio, Cuba&quot;, was taken by Ken Hague, (Canada). with his Samsung A50 camera."><meta
property=og:url content=https://havanatimes.org/photo-of-the-day/valle-de-vinales-cuba-photo-of-the-day/ ><meta
property=og:site_name content="Havana Times"><meta
property=article:publisher content=https://www.facebook.com/havanatimes/ ><meta
property=article:published_time content=2020-11-07T02:32:44+00:00><meta
property=article:modified_time content=2020-11-07T02:32:53+00:00><meta
property=og:image content=https://havanatimes.org/wp-content/uploads/2020/11/6-11-Vinales.jpg><meta
property=og:image:width content=1200><meta
property=og:image:height content=960><meta
name=twitter:card content=summary_large_image><meta
name=twitter:label1 value="Written by"><meta
name=twitter:data1 value="Circles Robinson"><meta
name=twitter:label2 value="Est. reading time"><meta
name=twitter:data2 value="0 minutes"> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://havanatimes.org/#website","url":"https://havanatimes.org/","name":"Havana Times","description":"open-minded writing","potentialAction":[{"@type":"SearchAction","target":"https://havanatimes.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://havanatimes.org/photo-of-the-day/valle-de-vinales-cuba-photo-of-the-day/#primaryimage","inLanguage":"en-US","url":"https://havanatimes.org/wp-content/uploads/2020/11/6-11-Vinales.jpg","width":1200,"height":960,"caption":"Valle de Vi\u00f1ales, Pinar del R\u00edo, Cuba. Por Ken Hague, (Canad\u00e1). C\u00e1mara: Samsung A50"},{"@type":"WebPage","@id":"https://havanatimes.org/photo-of-the-day/valle-de-vinales-cuba-photo-of-the-day/#webpage","url":"https://havanatimes.org/photo-of-the-day/valle-de-vinales-cuba-photo-of-the-day/","name":"Valle de Vi\u00f1ales, Cuba - Photo of the Day - Havana Times","isPartOf":{"@id":"https://havanatimes.org/#website"},"primaryImageOfPage":{"@id":"https://havanatimes.org/photo-of-the-day/valle-de-vinales-cuba-photo-of-the-day/#primaryimage"},"datePublished":"2020-11-07T02:32:44+00:00","dateModified":"2020-11-07T02:32:53+00:00","author":{"@id":"https://havanatimes.org/#/schema/person/69e36102b747f3007110c2e6cbd88a86"},"description":"Our photo of the day: \"Vi\u00f1ales Valley, Pinar del Rio, Cuba\", was taken by Ken Hague, (Canada). with his Samsung A50 camera.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://havanatimes.org/photo-of-the-day/valle-de-vinales-cuba-photo-of-the-day/"]}]},{"@type":"Person","@id":"https://havanatimes.org/#/schema/person/69e36102b747f3007110c2e6cbd88a86","name":"Circles Robinson","image":{"@type":"ImageObject","@id":"https://havanatimes.org/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/fcf81f8a130a6c7151a31f189b0403a0?s=96&r=g","caption":"Circles Robinson"}}]}</script> <link
rel=amphtml href=https://havanatimes.org/photo-of-the-day/valle-de-vinales-cuba-photo-of-the-day/amp/ ><meta
name=generator content="AMP for WP 1.0.66.3"><link
rel=dns-prefetch href=//www.googletagmanager.com><link
rel=dns-prefetch href=//fonts.googleapis.com><link
rel=alternate type=application/rss+xml title="Havana Times &raquo; Feed" href=https://havanatimes.org/feed/ ><link
rel=alternate type=application/rss+xml title="Havana Times &raquo; Comments Feed" href=https://havanatimes.org/comments/feed/ ><link
rel=alternate type=application/rss+xml title="Havana Times &raquo; Valle de Viñales, Cuba &#8211; Photo of the Day Comments Feed" href=https://havanatimes.org/photo-of-the-day/valle-de-vinales-cuba-photo-of-the-day/feed/ ><link
rel=stylesheet href=https://havanatimes.org/wp-content/cache/minify/e6f5c.css media=all><style id=colormag_style-inline-css>/*<![CDATA[*/#site-title
a{color:#000}#site-description{color:#000}#site-title
a{font-family:Open Sans;font-size:88px}#site-description{font-family:Open Sans;font-size:26px}#site-navigation,#masthead.colormag-header-clean #site-navigation .inner-wrap,#masthead.colormag-header-clean--full-width #site-navigation{background-color:#727272}.main-navigation .sub-menu,.main-navigation
.children{background-color:#727272}#site-navigation{border-top-color:#727272}.post .entry-title,#content .post .article-content .entry-title a,#content .post .single-title-above .entry-title
a{color:#000}.type-page .entry-title,.type-page .entry-title
a{color:#000}#content .post .article-content .below-entry-meta .posted-on a,#content .post .article-content .below-entry-meta .byline a,#content .post .article-content .below-entry-meta .comments a,#content .post .article-content .below-entry-meta .tag-links a,#content .post .article-content .below-entry-meta .edit-link a,#content .post .article-content .below-entry-meta .total-views{font-size:18px}.colormag-button,input[type="reset"],input[type="button"],input[type="submit"],button,.more-link
span{font-family:Open Sans;font-size:18px}#main{background-color:#eaeaea}.footer-socket-wrapper
.copyright{color:#fff}.footer-socket-wrapper .copyright
a{color:#fff}#colophon .footer-menu ul li
a{color:#fff}.footer-socket-wrapper
.copyright{font-size:18px}.footer-menu
a{font-size:16px}.footer-widgets-wrapper{background-color:#727272}body,button,input,select,textarea{color:#000}h1,h2,h3,h4,h5,h6{color:#000}body,button,input,select,textarea,p,blockquote p,.entry-meta,.more-link,dl,.previous a,.next a,.nav-previous a,.nav-next a,#respond h3#reply-title #cancel-comment-reply-link,#respond form input[type="text"],#respond form textarea,#secondary .widget,.error-404
.widget{font-family:Open Sans;font-size:18px}.footer-widgets-area .widget-title{font-size:20px}#colophon, #colophon
p{font-size:16px}.below-entry-meta .byline,.elementor .elementor-widget-wrap .tg-module-wrapper .tg-module-meta .tg-post-auther-name{display:none}.above-entry-meta,.tg-post-categories{display:none}.below-entry-meta .comments,.elementor .elementor-widget-wrap .tg-module-wrapper .tg-module-meta .tg-module-comments{display:none}.below-entry-meta .tag-links{display:none}/*]]>*/</style><link
rel=stylesheet href=https://havanatimes.org/wp-content/cache/minify/d41fe.css media=all><style id="colormag_googlefonts-css" media="all">/* cyrillic-ext */
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 400;
  src: local('Open Sans Regular'), local('OpenSans-Regular'), url(/fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFWJ0bbck.woff2) format('woff2');
  unicode-range: U+0460-052F, U+1C80-1C88, U+20B4, U+2DE0-2DFF, U+A640-A69F, U+FE2E-FE2F;
}
/* cyrillic */
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 400;
  src: local('Open Sans Regular'), local('OpenSans-Regular'), url(/fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFUZ0bbck.woff2) format('woff2');
  unicode-range: U+0400-045F, U+0490-0491, U+04B0-04B1, U+2116;
}
/* greek-ext */
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 400;
  src: local('Open Sans Regular'), local('OpenSans-Regular'), url(/fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFWZ0bbck.woff2) format('woff2');
  unicode-range: U+1F00-1FFF;
}
/* greek */
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 400;
  src: local('Open Sans Regular'), local('OpenSans-Regular'), url(/fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFVp0bbck.woff2) format('woff2');
  unicode-range: U+0370-03FF;
}
/* vietnamese */
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 400;
  src: local('Open Sans Regular'), local('OpenSans-Regular'), url(/fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFWp0bbck.woff2) format('woff2');
  unicode-range: U+0102-0103, U+0110-0111, U+0128-0129, U+0168-0169, U+01A0-01A1, U+01AF-01B0, U+1EA0-1EF9, U+20AB;
}
/* latin-ext */
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 400;
  src: local('Open Sans Regular'), local('OpenSans-Regular'), url(/fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFW50bbck.woff2) format('woff2');
  unicode-range: U+0100-024F, U+0259, U+1E00-1EFF, U+2020, U+20A0-20AB, U+20AD-20CF, U+2113, U+2C60-2C7F, U+A720-A7FF;
}
/* latin */
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 400;
  src: local('Open Sans Regular'), local('OpenSans-Regular'), url(/fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFVZ0b.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
}
/* cyrillic-ext */
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 600;
  src: local('Open Sans SemiBold'), local('OpenSans-SemiBold'), url(/fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UNirkOX-hpOqc.woff2) format('woff2');
  unicode-range: U+0460-052F, U+1C80-1C88, U+20B4, U+2DE0-2DFF, U+A640-A69F, U+FE2E-FE2F;
}
/* cyrillic */
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 600;
  src: local('Open Sans SemiBold'), local('OpenSans-SemiBold'), url(/fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UNirkOVuhpOqc.woff2) format('woff2');
  unicode-range: U+0400-045F, U+0490-0491, U+04B0-04B1, U+2116;
}
/* greek-ext */
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 600;
  src: local('Open Sans SemiBold'), local('OpenSans-SemiBold'), url(/fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UNirkOXuhpOqc.woff2) format('woff2');
  unicode-range: U+1F00-1FFF;
}
/* greek */
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 600;
  src: local('Open Sans SemiBold'), local('OpenSans-SemiBold'), url(/fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UNirkOUehpOqc.woff2) format('woff2');
  unicode-range: U+0370-03FF;
}
/* vietnamese */
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 600;
  src: local('Open Sans SemiBold'), local('OpenSans-SemiBold'), url(/fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UNirkOXehpOqc.woff2) format('woff2');
  unicode-range: U+0102-0103, U+0110-0111, U+0128-0129, U+0168-0169, U+01A0-01A1, U+01AF-01B0, U+1EA0-1EF9, U+20AB;
}
/* latin-ext */
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 600;
  src: local('Open Sans SemiBold'), local('OpenSans-SemiBold'), url(/fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UNirkOXOhpOqc.woff2) format('woff2');
  unicode-range: U+0100-024F, U+0259, U+1E00-1EFF, U+2020, U+20A0-20AB, U+20AD-20CF, U+2113, U+2C60-2C7F, U+A720-A7FF;
}
/* latin */
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 600;
  src: local('Open Sans SemiBold'), local('OpenSans-SemiBold'), url(/fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UNirkOUuhp.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
}
</style><link
rel=stylesheet href=https://havanatimes.org/wp-content/cache/minify/f7e45.css media=all> <script defer src=https://havanatimes.org/wp-content/cache/minify/a5645.js></script> <!--[if lte IE 8]> <script src='https://havanatimes.org/wp-content/themes/colormag-pro/js/html5shiv.min.js' id=html5-js></script> <![endif]--> <script src='https://www.googletagmanager.com/gtag/js?id=UA-5962912-1' id=google_gtagjs-js async></script> <script id=google_gtagjs-js-after>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('set','developer_id.dZTNiMT',true);gtag('config','UA-5962912-1',{"anonymize_ip":true});</script> <link
rel=https://api.w.org/ href=https://havanatimes.org/wp-json/ ><link
rel=alternate type=application/json href=https://havanatimes.org/wp-json/wp/v2/posts/179078><link
rel=EditURI type=application/rsd+xml title=RSD href=https://havanatimes.org/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://havanatimes.org/wp-includes/wlwmanifest.xml><meta
name=generator content="WordPress 5.5.3"><link
rel=shortlink href='https://havanatimes.org/?p=179078'><link
rel=alternate type=application/json+oembed href="https://havanatimes.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhavanatimes.org%2Fphoto-of-the-day%2Fvalle-de-vinales-cuba-photo-of-the-day%2F"><link
rel=alternate type=text/xml+oembed href="https://havanatimes.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhavanatimes.org%2Fphoto-of-the-day%2Fvalle-de-vinales-cuba-photo-of-the-day%2F&#038;format=xml"> <script data-cfasync=false>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_config.thanks={postShare:false};(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script> <meta
name=generator content="Site Kit by Google 1.19.0"><style>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</style><style id=custom-background-css>body.custom-background{background-color:#fff}</style><link
rel=icon href=https://havanatimes.org/wp-content/uploads/2019/09/android-icon-36x36.png sizes=32x32><link
rel=icon href=https://havanatimes.org/wp-content/uploads/2019/09/android-icon-36x36.png sizes=192x192><link
rel=apple-touch-icon href=https://havanatimes.org/wp-content/uploads/2019/09/android-icon-36x36.png><meta
name=msapplication-TileImage content=https://havanatimes.org/wp-content/uploads/2019/09/android-icon-36x36.png></head><body
class="post-template-default single single-post postid-179078 single-format-standard custom-background wp-custom-logo wp-embed-responsive right-sidebar box-layout header_display_type_one" itemscope=itemscope itemtype=http://schema.org/Blog dir=ltr ><div
id=page class="hfeed site">
<a
class="skip-link screen-reader-text" href=#main>Skip to content</a><header
id=masthead class="site-header clearfix colormag-header-clean" role=banner itemscope=itemscope itemtype=http://schema.org/WPHeader ><div
id=header-text-nav-container class=clearfix><div
class=inner-wrap><div
id=header-text-nav-wrap class=clearfix><div
id=header-left-section><div
id=header-text class=screen-reader-text><h3 id="site-title" itemprop="headline" >
<a
href=https://havanatimes.org/ title="Havana Times" rel=home>Havana Times</a></h3><p
id=site-description itemprop=description >
open-minded writing</p></div></div><div
id=header-right-section></div></div></div><div
id=wp-custom-header class=wp-custom-header><div
class=header-image-wrap><a
href=https://havanatimes.org/ title="Havana Times" rel=home><img
src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20218'%3E%3C/svg%3E" data-src=https://havanatimes.org/wp-content/uploads/2020/08/logo-havanatimes-agosto2020-en-en.jpg class="header-image lazy" width=1200 height=218 alt="Havana Times"></a></div></div><nav
id=site-navigation class="main-navigation clearfix" role=navigation itemscope=itemscope itemtype=http://schema.org/SiteNavigationElement ><div
class="inner-wrap clearfix"><div
class=home-icon>
<a
href=https://havanatimes.org/
title="Havana Times"
>
<i
class="fa fa-home"></i>
</a></div><div
class=search-random-icons-container><div
class=top-search-wrap>
<i
class="fa fa-search search-top"></i><div
class=search-form-top><form
action=https://havanatimes.org/ class="search-form searchform clearfix" method=get role=search><div
class=search-wrap>
<input
type=search
class="s field"
name=s
value
placeholder=Search><button
class=search-icon type=submit></button></div></form></div></div></div><p
class=menu-toggle></p><div
class=menu-primary-container><ul
id=menu-main-menu class=menu><li
id=menu-item-129328 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-129328"><a
href=https://havanatimes.org/category/news/ >News</a><ul
class=sub-menu><li
id=menu-item-150603 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150603"><a
href=https://havanatimes.org/category/sos-for-journalist/ >SOS for Journalists</a></li><li
id=menu-item-128624 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128624"><a
href=https://havanatimes.org/category/latin-america/ >Latin America</a></li><li
id=menu-item-129065 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129065"><a
href=https://havanatimes.org/category/culture/ >Culture</a></li></ul></li><li
id=menu-item-128628 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-128628"><a
href=https://havanatimes.org/category/features/ >Features</a><ul
class=sub-menu><li
id=menu-item-128629 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128629"><a
href=https://havanatimes.org/category/fun/ >Fun</a></li></ul></li><li
id=menu-item-128620 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-128620"><a
href=https://havanatimes.org/category/opinion/ >Opinion</a><ul
class=sub-menu><li
id=menu-item-128625 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128625"><a
href=https://havanatimes.org/category/interviews/ >Interviews</a></li></ul></li><li
id=menu-item-174409 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174409"><a
href=https://havanatimes.org/diaries/ >Diaries</a></li><li
id=menu-item-128630 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-128630"><a
href=https://havanatimes.org/photos-2/ >Photos</a><ul
class=sub-menu><li
id=menu-item-153369 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-153369"><a
href=https://havanatimes.org/category/photo-of-the-day/ >Photo of the Day</a></li></ul></li><li
id=menu-item-129851 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129851"><a
href=https://havanatimes.org/category/videos/ >Videos</a></li><li
id=menu-item-172565 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-172565"><a
href=https://havanatimes.org/category/cuba/ >CUBA</a></li><li
id=menu-item-128619 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128619"><a
href=https://havanatimes.org/category/nicaragua/ >Nicaragua</a></li><li
id=menu-item-128621 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128621"><a
href=https://havanatimes.org/about-us/ >About us</a></li><li
id=menu-item-157328 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157328"><a
href=https://havanatimes.org/category/todays-song/ >Music</a></li><li
id=menu-item-128623 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128623"><a
href=https://havanatimesenespanol.org>Spanish</a></li></ul></div></div></nav></div></header><div
id=main class=clearfix role=main ><div
class="inner-wrap clearfix"><div
id=primary><div
id=content class=clearfix><article
id=post-179078 class="post-179078 post type-post status-publish format-standard has-post-thumbnail hentry category-cuba category-photo-of-the-day category-segments" itemscope=itemscope itemtype=http://schema.org/BlogPosting itemprop=blogPost ><div
class=single-title-above><div
class=above-entry-meta><span
class=cat-links><a
href=https://havanatimes.org/category/cuba/  rel="category tag">Cuba</a>&nbsp;<a
href=https://havanatimes.org/category/photo-of-the-day/  rel="category tag">Photo of the Day</a>&nbsp;<a
href=https://havanatimes.org/category/segments/  rel="category tag">Segments</a>&nbsp;</span></div><header
class=entry-header><h1 class="entry-title" itemprop="headline" >
Valle de Viñales, Cuba &#8211; Photo of the Day</h1></header><div
class="below-entry-meta ">
<span
class=posted-on><a
href=https://havanatimes.org/photo-of-the-day/valle-de-vinales-cuba-photo-of-the-day/ title="8:32 pm" rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2020-11-06T20:32:44-06:00 itemprop=datePublished >November 6, 2020</time><time
class=updated datetime=2020-11-06T20:32:53-06:00 itemprop=dateModified >November 6, 2020</time></a></span>
<span
class=byline>
<span
class="author vcard">
<i
class="fa fa-user"></i>
<a
class="url fn n"
href=https://havanatimes.org/author/trypanosoma/
title="Circles Robinson"
>
Circles Robinson	</a>
</span>
</span>
<span
class=comments>
<a
href=https://havanatimes.org/photo-of-the-day/valle-de-vinales-cuba-photo-of-the-day/#respond itemprop=discussionURL><i
class="fa fa-comment"></i> 0 Comments</a>		</span></div></div><div
class="article-content clearfix"><div
class="entry-content clearfix" itemprop=articleBody ><div
class=wp-block-image><figure
class="aligncenter size-large"><img
loading=lazy width=800 height=640 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20800%20640'%3E%3C/svg%3E" data-src=https://havanatimes.org/wp-content/uploads/2020/11/6-11-Vinales-800x640.jpg alt class="wp-image-179079 lazy" data-srcset="https://havanatimes.org/wp-content/uploads/2020/11/6-11-Vinales-800x640.jpg 800w, https://havanatimes.org/wp-content/uploads/2020/11/6-11-Vinales-600x480.jpg 600w, https://havanatimes.org/wp-content/uploads/2020/11/6-11-Vinales-768x614.jpg 768w, https://havanatimes.org/wp-content/uploads/2020/11/6-11-Vinales.jpg 1200w" data-sizes="(max-width: 800px) 100vw, 800px"><figcaption>Viñales Valley, Pinar del Rio, Cuba.  By Ken Hague (Canada).  Camera: Samsung A50</figcaption></figure></div><p><strong>HAVANA TIMES </strong>– Ken Hague took our photo of the day in Viñales, Cuba.</p><p><strong>How you can participate in the Photo of the Day</strong></p><p>You don’t have to be a professional photographer to participate in our photo of the day. Just send a picture (in black and white or color), that you consider apt for publishing. Indicate where it was taken (city and country), type of camera or cell phone you used and a short description of it.</p><p>Send us your name and country of residence to this email address: <strong><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="760f190412171103130436111b171f1a5815191b">[email&#160;protected]</a></strong></p><p><em>If you would like to see the photos of past days <a
href=https://havanatimes.org/category/photo-of-the-day/ ><strong>click here.</strong></a></em></p><div
class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div
class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url=https://havanatimes.org/photo-of-the-day/valle-de-vinales-cuba-photo-of-the-day/ data-a2a-title="Valle de Viñales, Cuba – Photo of the Day"><a
class=a2a_button_facebook href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fhavanatimes.org%2Fphoto-of-the-day%2Fvalle-de-vinales-cuba-photo-of-the-day%2F&amp;linkname=Valle%20de%20Vi%C3%B1ales%2C%20Cuba%20%E2%80%93%20Photo%20of%20the%20Day" title=Facebook rel="nofollow noopener" target=_blank></a><a
class=a2a_button_whatsapp href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fhavanatimes.org%2Fphoto-of-the-day%2Fvalle-de-vinales-cuba-photo-of-the-day%2F&amp;linkname=Valle%20de%20Vi%C3%B1ales%2C%20Cuba%20%E2%80%93%20Photo%20of%20the%20Day" title=WhatsApp rel="nofollow noopener" target=_blank></a><a
class=a2a_button_twitter href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fhavanatimes.org%2Fphoto-of-the-day%2Fvalle-de-vinales-cuba-photo-of-the-day%2F&amp;linkname=Valle%20de%20Vi%C3%B1ales%2C%20Cuba%20%E2%80%93%20Photo%20of%20the%20Day" title=Twitter rel="nofollow noopener" target=_blank></a><a
class=a2a_button_pinterest href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fhavanatimes.org%2Fphoto-of-the-day%2Fvalle-de-vinales-cuba-photo-of-the-day%2F&amp;linkname=Valle%20de%20Vi%C3%B1ales%2C%20Cuba%20%E2%80%93%20Photo%20of%20the%20Day" title=Pinterest rel="nofollow noopener" target=_blank></a><a
class=a2a_button_linkedin href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fhavanatimes.org%2Fphoto-of-the-day%2Fvalle-de-vinales-cuba-photo-of-the-day%2F&amp;linkname=Valle%20de%20Vi%C3%B1ales%2C%20Cuba%20%E2%80%93%20Photo%20of%20the%20Day" title=LinkedIn rel="nofollow noopener" target=_blank></a></div></div></div></div><div
itemprop=publisher itemscope itemtype=https://schema.org/Organization><div
itemprop=logo itemscope itemtype=https://schema.org/ImageObject><meta
itemprop=url content=https://havanatimes.org/wp-content/uploads/2020/07/havana-times-logo-rafael.jpg><meta
itemprop=width content=202><meta
itemprop=height content=202></div><meta
itemprop=name content="Havana Times"></div><meta
itemprop=dateModified content=2020-11-06T20:32:53-06:00><meta
itemscope itemprop=mainEntityOfPage itemType=https://schema.org/WebPage itemid=https://havanatimes.org/photo-of-the-day/valle-de-vinales-cuba-photo-of-the-day/ ><div
class=meta_post_image itemprop=image itemscope itemtype=https://schema.org/ImageObject><meta
itemprop=url content=https://havanatimes.org/wp-content/uploads/2020/11/6-11-Vinales.jpg><meta
itemprop=width content=1200><meta
itemprop=height content=960></div></article><aside
id=custom_html-3 class="widget_text widget widget_custom_html clearfix"><div
class="textwidget custom-html-widget"><div
style="text-align: center;"><h3><strong><a
href=https://mediaoutreach.org/havana-times-donate/ target=_blank rel=noopener>Havana Times needs your help!</a></strong></h3></div></div></aside><br> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-cfasync=false src=//www.increaserev.com/ads/cm/750x300.js></script> </div><ul
class="default-wp-page clearfix"><li
class=previous><a
href=https://havanatimes.org/news/biden-calls-for-counting-every-ballot-trump-claims-dems-are-stealing-election/ rel=prev><span
class=meta-nav>&larr;</span> Biden Calls for Counting Every Ballot; Trump Claims Dems Are Stealing Election</a></li><li
class=next></li></ul><div
id=comments class=comments-area><div
id=respond class=comment-respond><h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a
rel=nofollow id=cancel-comment-reply-link href=/photo-of-the-day/valle-de-vinales-cuba-photo-of-the-day/#respond style=display:none;>Cancel reply</a></small></h3><form
action=https://havanatimes.org/wp-comments-post.php method=post id=commentform class=comment-form novalidate><p
class=comment-notes><span
id=email-notes>Your email address will not be published.</span> Required fields are marked <span
class=required>*</span></p><p
class=comment-form-comment><label
for=comment>Comment</label><textarea id=comment name=comment cols=45 rows=8 maxlength=65525 required=required></textarea></p><p
class=comment-form-author><label
for=author>Name <span
class=required>*</span></label> <input
id=author name=author type=text value size=30 maxlength=245 required=required></p><p
class=comment-form-email><label
for=email>Email <span
class=required>*</span></label> <input
id=email name=email type=email value size=30 maxlength=100 aria-describedby=email-notes required=required></p><p
class=comment-form-url><label
for=url>Website</label> <input
id=url name=url type=url value size=30 maxlength=200></p><p
class=form-submit><input
name=submit type=submit id=submit class=submit value="Post Comment"> <input
type=hidden name=comment_post_ID value=179078 id=comment_post_ID>
<input
type=hidden name=comment_parent id=comment_parent value=0></p><p
style="display: none;"><input
type=hidden id=akismet_comment_nonce name=akismet_comment_nonce value=8b996c4241></p><p
style="display: none;"><input
type=hidden id=ak_js name=ak_js value=231></p></form></div></div></div><div
id=secondary role=complementary itemscope=itemscope itemtype=http://schema.org/WPSideBar ><aside
id=custom_html-3 class="widget_text widget widget_custom_html clearfix"><div
class="textwidget custom-html-widget"><div
style="text-align: center;"><h3><strong><a
href=https://mediaoutreach.org/havana-times-donate/ target=_blank rel="noopener noreferrer">Havana Times needs your help!</a></strong></h3></div></div></aside><aside
id=colormag_featured_posts_small_thumbnails-6 class="widget widget_featured_posts widget_featured_posts_small_thumbnails widget_featured_meta clearfix"><h3 class="widget-title" ><span >Today&#8217;s Song</span></h3><div
class=following-post><div
class="single-article clearfix"><figure><a
href=https://havanatimes.org/todays-song/miucha-song-of-the-day/ title="Miucha – Song of the Day"><img
width=130 height=90 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20130%2090'%3E%3C/svg%3E" data-src=https://havanatimes.org/wp-content/uploads/2020/11/6-11-miucha-tom-jobim-130x90.jpg class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazy" alt="Miucha – Song of the Day" loading=lazy title="Miucha – Song of the Day" data-srcset="https://havanatimes.org/wp-content/uploads/2020/11/6-11-miucha-tom-jobim-130x90.jpg 130w, https://havanatimes.org/wp-content/uploads/2020/11/6-11-miucha-tom-jobim-392x272.jpg 392w" data-sizes="(max-width: 130px) 100vw, 130px"></a></figure><div
class=article-content><div
class=above-entry-meta><span
class=cat-links><a
href=https://havanatimes.org/category/latin-america/  rel="category tag">Latin America</a>&nbsp;<a
href=https://havanatimes.org/category/segments/  rel="category tag">Segments</a>&nbsp;<a
href=https://havanatimes.org/category/todays-song/  rel="category tag">Today's Song</a>&nbsp;</span></div><h3 class="entry-title">
<a
href=https://havanatimes.org/todays-song/miucha-song-of-the-day/ title="Miucha – Song of the Day">
Miucha – Song of the Day	</a></h3></div></div></div></aside><aside
id=colormag_featured_posts_small_thumbnails-7 class="widget widget_featured_posts widget_featured_posts_small_thumbnails widget_featured_meta clearfix"><h3 class="widget-title" ><span >Photo of the Day</span></h3><div
class=following-post><div
class="single-article clearfix"><figure><a
href=https://havanatimes.org/photo-of-the-day/valle-de-vinales-cuba-photo-of-the-day/ title="Valle de Viñales, Cuba &#8211; Photo of the Day"><img
width=130 height=90 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20130%2090'%3E%3C/svg%3E" data-src=https://havanatimes.org/wp-content/uploads/2020/11/6-11-Vinales-130x90.jpg class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazy" alt="Valle de Viñales, Cuba &#8211; Photo of the Day" loading=lazy title="Valle de Viñales, Cuba &#8211; Photo of the Day" data-srcset="https://havanatimes.org/wp-content/uploads/2020/11/6-11-Vinales-130x90.jpg 130w, https://havanatimes.org/wp-content/uploads/2020/11/6-11-Vinales-392x272.jpg 392w" data-sizes="(max-width: 130px) 100vw, 130px"></a></figure><div
class=article-content><div
class=above-entry-meta><span
class=cat-links><a
href=https://havanatimes.org/category/cuba/  rel="category tag">Cuba</a>&nbsp;<a
href=https://havanatimes.org/category/photo-of-the-day/  rel="category tag">Photo of the Day</a>&nbsp;<a
href=https://havanatimes.org/category/segments/  rel="category tag">Segments</a>&nbsp;</span></div><h3 class="entry-title">
<a
href=https://havanatimes.org/photo-of-the-day/valle-de-vinales-cuba-photo-of-the-day/ title="Valle de Viñales, Cuba &#8211; Photo of the Day">
Valle de Viñales, Cuba &#8211; Photo of the Day	</a></h3></div></div></div></aside><aside
id=colormag_tabbed_widget-2 class="widget widget_tabbed_colormag widget_featured_posts clearfix"><div
class=tabbed-widget><ul
class="widget-tabs column-1"><li
class="tabs popular-tab-tabs">
<a
href=#popular-tab><i
class="fa fa-star"></i>Popular</a></li></ul><div
class=tabbed-widget-popular id=popular-tab><div
class="single-article clearfix"><figure
class=tabbed-images><a
href=https://havanatimes.org/opinion/rough-times-in-cuba/ title="Rough Times in Cuba"><img
width=130 height=90 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20130%2090'%3E%3C/svg%3E" data-src=https://havanatimes.org/wp-content/uploads/2020/10/2020-Oramas-ALIMENTOS-INBOX-ILUSTRACION-130x90.jpg class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazy" alt="Rough Times in Cuba" loading=lazy title="Rough Times in Cuba" data-srcset="https://havanatimes.org/wp-content/uploads/2020/10/2020-Oramas-ALIMENTOS-INBOX-ILUSTRACION-130x90.jpg 130w, https://havanatimes.org/wp-content/uploads/2020/10/2020-Oramas-ALIMENTOS-INBOX-ILUSTRACION-392x272.jpg 392w" data-sizes="(max-width: 130px) 100vw, 130px"></a></figure><div
class=article-content><h3 class="entry-title">
<a
href=https://havanatimes.org/opinion/rough-times-in-cuba/ title="Rough Times in Cuba">
Rough Times in Cuba	</a></h3></div></div><div
class="single-article clearfix"><figure
class=tabbed-images><a
href=https://havanatimes.org/opinion/cubans-await-political-change-in-the-usa/ title="Cubans Await Political Change… in the USA"><img
width=130 height=90 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20130%2090'%3E%3C/svg%3E" data-src=https://havanatimes.org/wp-content/uploads/2020/10/121733627_417569276300496_2860992388012672904_o-1-130x90.jpg class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazy" alt="Cubans Await Political Change… in the USA" loading=lazy title="Cubans Await Political Change… in the USA" data-srcset="https://havanatimes.org/wp-content/uploads/2020/10/121733627_417569276300496_2860992388012672904_o-1-130x90.jpg 130w, https://havanatimes.org/wp-content/uploads/2020/10/121733627_417569276300496_2860992388012672904_o-1-392x272.jpg 392w" data-sizes="(max-width: 130px) 100vw, 130px"></a></figure><div
class=article-content><h3 class="entry-title">
<a
href=https://havanatimes.org/opinion/cubans-await-political-change-in-the-usa/ title="Cubans Await Political Change… in the USA">
Cubans Await Political Change… in the USA	</a></h3></div></div><div
class="single-article clearfix"><figure
class=tabbed-images><a
href=https://havanatimes.org/features/cuban-agriculture-planting-more-havesting-less/ title="Cuban Agriculture: Planting More, Havesting Less"><img
width=130 height=90 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20130%2090'%3E%3C/svg%3E" data-src=https://havanatimes.org/wp-content/uploads/2020/11/AREAS-DE-CULTIVO-AGRICULTURA-CUBA-ALIMENTACION-CAMPOS-BUEYES-20-10-Beltran-Jorge-EL-TOQUE-130x90.jpg class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazy" alt="Cuban Agriculture: Planting More, Havesting Less" loading=lazy title="Cuban Agriculture: Planting More, Havesting Less" data-srcset="https://havanatimes.org/wp-content/uploads/2020/11/AREAS-DE-CULTIVO-AGRICULTURA-CUBA-ALIMENTACION-CAMPOS-BUEYES-20-10-Beltran-Jorge-EL-TOQUE-130x90.jpg 130w, https://havanatimes.org/wp-content/uploads/2020/11/AREAS-DE-CULTIVO-AGRICULTURA-CUBA-ALIMENTACION-CAMPOS-BUEYES-20-10-Beltran-Jorge-EL-TOQUE-392x272.jpg 392w" data-sizes="(max-width: 130px) 100vw, 130px"></a></figure><div
class=article-content><h3 class="entry-title">
<a
href=https://havanatimes.org/features/cuban-agriculture-planting-more-havesting-less/ title="Cuban Agriculture: Planting More, Havesting Less">
Cuban Agriculture: Planting More, Havesting Less	</a></h3></div></div><div
class="single-article clearfix"><figure
class=tabbed-images><a
href=https://havanatimes.org/diaries/elio/lies-and-arrogance-will-be-defeated/ title="Lies and Arrogance Will Be Defeated"><img
width=130 height=90 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20130%2090'%3E%3C/svg%3E" data-src=https://havanatimes.org/wp-content/uploads/2020/10/116792303_348773216513436_2564528940452490982_o-130x90.jpg class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazy" alt="Lies and Arrogance Will Be Defeated" loading=lazy title="Lies and Arrogance Will Be Defeated" data-srcset="https://havanatimes.org/wp-content/uploads/2020/10/116792303_348773216513436_2564528940452490982_o-130x90.jpg 130w, https://havanatimes.org/wp-content/uploads/2020/10/116792303_348773216513436_2564528940452490982_o-392x272.jpg 392w" data-sizes="(max-width: 130px) 100vw, 130px"></a></figure><div
class=article-content><h3 class="entry-title">
<a
href=https://havanatimes.org/diaries/elio/lies-and-arrogance-will-be-defeated/ title="Lies and Arrogance Will Be Defeated">
Lies and Arrogance Will Be Defeated	</a></h3></div></div><div
class="single-article clearfix"><figure
class=tabbed-images><a
href=https://havanatimes.org/features/biden-tells-ortega-maduro-not-to-get-their-hopes-up/ title="Biden Tells Ortega &#038; Maduro Not to Get Their Hopes Up"><img
width=130 height=90 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20130%2090'%3E%3C/svg%3E" data-src=https://havanatimes.org/wp-content/uploads/2020/10/biden-ortega-130x90.jpg class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazy" alt="Biden Tells Ortega &#038; Maduro Not to Get Their Hopes Up" loading=lazy title="Biden Tells Ortega &#038; Maduro Not to Get Their Hopes Up" data-srcset="https://havanatimes.org/wp-content/uploads/2020/10/biden-ortega-130x90.jpg 130w, https://havanatimes.org/wp-content/uploads/2020/10/biden-ortega-392x272.jpg 392w" data-sizes="(max-width: 130px) 100vw, 130px"></a></figure><div
class=article-content><h3 class="entry-title">
<a
href=https://havanatimes.org/features/biden-tells-ortega-maduro-not-to-get-their-hopes-up/ title="Biden Tells Ortega &#038; Maduro Not to Get Their Hopes Up">
Biden Tells Ortega &#038; Maduro Not to Get Their Hopes Up	</a></h3></div></div></div></div></aside><aside
id=colormag_featured_posts_small_thumbnails-5 class="widget widget_featured_posts widget_featured_posts_small_thumbnails widget_featured_meta clearfix"><h3 class="widget-title" ><span >SOS for Journalists</span></h3><div
class=following-post><div
class="single-article clearfix"><figure><a
href=https://havanatimes.org/news/peru-police-raid-tv-and-radio-outlets-in-ica/ title="Peru: Police Raid TV and Radio Outlets in Ica"><img
width=130 height=90 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20130%2090'%3E%3C/svg%3E" data-src=https://havanatimes.org/wp-content/uploads/2020/11/imagenm.php_-130x90.gif class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazy" alt="Peru: Police Raid TV and Radio Outlets in Ica" loading=lazy title="Peru: Police Raid TV and Radio Outlets in Ica" data-srcset="https://havanatimes.org/wp-content/uploads/2020/11/imagenm.php_-130x90.gif 130w, https://havanatimes.org/wp-content/uploads/2020/11/imagenm.php_-392x272.gif 392w" data-sizes="(max-width: 130px) 100vw, 130px"></a></figure><div
class=article-content><div
class=above-entry-meta><span
class=cat-links><a
href=https://havanatimes.org/category/latin-america/  rel="category tag">Latin America</a>&nbsp;<a
href=https://havanatimes.org/category/news/  rel="category tag">News</a>&nbsp;<a
href=https://havanatimes.org/category/sos-for-journalist/  rel="category tag">SOS for Journalist</a>&nbsp;</span></div><h3 class="entry-title">
<a
href=https://havanatimes.org/news/peru-police-raid-tv-and-radio-outlets-in-ica/ title="Peru: Police Raid TV and Radio Outlets in Ica">
Peru: Police Raid TV and Radio Outlets in Ica	</a></h3></div></div></div></aside><aside
id=custom_html-15 class="widget_text widget widget_custom_html clearfix"><div
class="textwidget custom-html-widget"><div
style="text-align: center;"><h3><strong><a
href=https://havanatimes.org/photos-2/ target=_blank rel="noopener noreferrer">Photo Galeries</a></strong></h3></div></div></aside><aside
id=colormag_featured_posts_small_thumbnails-8 class="widget widget_featured_posts widget_featured_posts_small_thumbnails widget_featured_meta clearfix"><h3 class="widget-title" ><span >Havana Weather</span></h3><div
class=following-post><div
class="single-article clearfix"><figure><a
href=https://havanatimes.org/news/storm-eta-now-heads-for-cuba/ title="Storm Eta Now Heads for Cuba"><img
width=130 height=90 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20130%2090'%3E%3C/svg%3E" data-src=https://havanatimes.org/wp-content/uploads/2020/11/ETA_infrarrojo-130x90.png class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazy" alt="Storm Eta Now Heads for Cuba" loading=lazy title="Storm Eta Now Heads for Cuba" data-srcset="https://havanatimes.org/wp-content/uploads/2020/11/ETA_infrarrojo-130x90.png 130w, https://havanatimes.org/wp-content/uploads/2020/11/ETA_infrarrojo-392x272.png 392w" data-sizes="(max-width: 130px) 100vw, 130px"></a></figure><div
class=article-content><div
class=above-entry-meta><span
class=cat-links><a
href=https://havanatimes.org/category/cuba/  rel="category tag">Cuba</a>&nbsp;<a
href=https://havanatimes.org/category/news/  rel="category tag">News</a>&nbsp;<a
href=https://havanatimes.org/category/segments/  rel="category tag">Segments</a>&nbsp;<a
href=https://havanatimes.org/category/weather/  rel="category tag">weather</a>&nbsp;</span></div><h3 class="entry-title">
<a
href=https://havanatimes.org/news/storm-eta-now-heads-for-cuba/ title="Storm Eta Now Heads for Cuba">
Storm Eta Now Heads for Cuba	</a></h3></div></div></div></aside><aside
id=custom_html-14 class="widget_text widget widget_custom_html clearfix"><div
class="textwidget custom-html-widget"><script data-cfasync=false src=//www.increaserev.com/ads/cm/336x280.js></script></div></aside></div></div></div><footer
id=colophon class="clearfix copyright-center " role=contentinfo itemscope=itemscope itemtype=http://schema.org/WPFooter ><div
class=footer-widgets-wrapper><div
class=inner-wrap><div
class="footer-widgets-area clearfix"><div
class="tg-upper-footer-widgets clearfix"><div
class="footer_upper_widget_area tg-one-third"><aside
id=recent-posts-2 class="widget widget_recent_entries clearfix"><h3 class="widget-title"><span>Recent Posts</span></h3><ul><li>
<a
href=https://havanatimes.org/photo-of-the-day/valle-de-vinales-cuba-photo-of-the-day/ aria-current=page>Valle de Viñales, Cuba &#8211; Photo of the Day</a></li><li>
<a
href=https://havanatimes.org/news/biden-calls-for-counting-every-ballot-trump-claims-dems-are-stealing-election/ >Biden Calls for Counting Every Ballot; Trump Claims Dems Are Stealing Election</a></li><li>
<a
href=https://havanatimes.org/news/storm-eta-now-heads-for-cuba/ >Storm Eta Now Heads for Cuba</a></li><li>
<a
href=https://havanatimes.org/news/nicaraguan-soccer-players-test-positive-for-covid-19/ >Nicaraguan Soccer Players Test Positive for COVID-19</a></li><li>
<a
href=https://havanatimes.org/todays-song/miucha-song-of-the-day/ >Miucha – Song of the Day</a></li><li>
<a
href=https://havanatimes.org/news/eta-increases-covid-19-risk-in-nicaragua-honduras/ >Eta Increases Covid-19 Risk in Nicaragua &#038; Honduras</a></li></ul></aside></div><div
class="footer_upper_widget_area tg-one-third"><aside
id=text-2 class="widget widget_text clearfix"><h3 class="widget-title"><span>11th Havana Times Photo Contest Winners</span></h3><div
class=textwidget><p>After a full month of work the 15-member jury has given its verdicts in the 11th Havana Times Photo Contest.</p><p><strong><a
href=https://havanatimes.org/features/11th-havana-times-photo-contest-winners/ >Click here</a></strong></p></div></aside></div><div
class="footer_upper_widget_area tg-one-third tg-one-third-last"><aside
id=custom_html-7 class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Subscribe HT feeds</span></h3><div
class="textwidget custom-html-widget"><form
action=https://feedburner.google.com/fb/a/mailverify method=post target=popupwindow onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=HavanaTimesEnEspanol', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
My e-mail address is...	<input
type=text name=email>
<input
type=hidden value=HavanaTimesEnEspanol name=uri>
<input
type=hidden name=loc value=en_US>
<input
type=submit value=Subscribe></form></div></aside></div></div><div
class=tg-footer-main-widget><div
class=tg-first-footer-widget></div></div><div
class=tg-footer-other-widgets><div
class=tg-second-footer-widget></div><div
class=tg-third-footer-widget></div><div
class=tg-fourth-footer-widget></div></div><div
class="footer-full-width-sidebar inner-wrap clearfix"></div></div></div></div><div
class="footer-socket-wrapper clearfix"><div
class=inner-wrap><div
class=footer-socket-area><div
class=footer-socket-right-section><nav
class="footer-menu clearfix"></nav></div><div
class=footer-socket-left-section><div
class=copyright>Copyright ©  2020 <a
href=https://havanatimes.org/ title="Havana Times" ><span>Havana Times</span></a>. All rights reserved.</div></div></div></div></div></footer>
<a
href=#masthead id=scroll-up><i
class="fa fa-chevron-up"></i></a></div>
 <script defer src=https://havanatimes.org/wp-content/cache/minify/72381.js></script> <script id=colormag-custom-js-extra>var colormag_load_more={"tg_nonce":"cb430d7fee","ajax_url":"https:\/\/havanatimes.org\/wp-admin\/admin-ajax.php"};</script> <script defer src=https://havanatimes.org/wp-content/cache/minify/7e7dd.js></script> <script id=colormag-loadmore-js-extra>var colormag_script_vars={"no_more_posts":"No more post"};</script> <script defer src=https://havanatimes.org/wp-content/cache/minify/c9fe0.js></script> <script defer charset=UTF-8 src=//web.webpushs.com/js/push/5296523df2162435a3fe06d7be65e748_1.js defer></script> <script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src=https://havanatimes.org/wp-content/cache/minify/1615d.js></script> </body></html>